<!DOCTYPE html> <!--[if IE 6]><html id="ie6" lang="de-CH"> <![endif]--> <!--[if IE 7]><html id="ie7" lang="de-CH"> <![endif]--> <!--[if IE 8]><html id="ie8" lang="de-CH"> <![endif]--> <!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html lang="de-CH"> <!--<![endif]--><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=PT+Sans+Narrow%3Aregular%2C700%7CPT+Serif%3Aregular%2Citalic%2C700%2C700italic%7CRaleway%7CPT+Sans+Narrow&subset=cyrillic,latin,latin-ext,cyrillic-ext" /><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="pingback" href="http://landanzeiger.ch/xmlrpc.php" /><!--[if lt IE 9]> <script src="http://landanzeiger-1a3f.kxcdn.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script> <![endif]--> <script type="text/javascript">document.documentElement.className = 'js';</script> <script>var et_site_url='http://landanzeiger.ch';var et_post_id='4101';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}</script><title>Aar­au bekommt einen Gön­Hort | Landanzeiger</title><link rel='dns-prefetch' href='//landanzeiger-1a3f.kxcdn.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Landanzeiger &raquo; Feed" href="http://landanzeiger.ch/feed/" /><link rel="alternate" type="application/rss+xml" title="Landanzeiger &raquo; Kommentar-Feed" href="http://landanzeiger.ch/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Landanzeiger &raquo; Aar­au bekommt einen Gön­Hort Kommentar-Feed" href="http://landanzeiger.ch/aarau-bekommt-einen-goenhort/2018/01/11/feed/" /><meta content="Aspen Roots v.1.2.4" name="generator"/><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='pt-cv-public-style-css'  href='http://landanzeiger-1a3f.kxcdn.com/wp-content/cache/busting/1/wp-content-plugins-content-views-query-and-display-post-page-public-assets-css-cv-1.9.9.5.css' type='text/css' media='all' /><link rel='stylesheet' id='pt-cv-public-pro-style-css'  href='http://landanzeiger-1a3f.kxcdn.com/wp-content/cache/busting/1/wp-content-plugins-pt-content-views-pro-public-assets-css-cvpro.min-5.1.css' type='text/css' media='all' /><link rel='stylesheet' id='parent-style-css'  href='http://landanzeiger-1a3f.kxcdn.com/wp-content/cache/busting/1/wp-content-themes-Extra-style-4687de3bd98c7116b469890728891c23.css' type='text/css' media='all' /><link rel='stylesheet' id='child-style-css'  href='http://landanzeiger-1a3f.kxcdn.com/wp-content/cache/busting/1/wp-content-themes-Aspen_Roots_Extra-style-4687de3bd98c7116b469890728891c23.css' type='text/css' media='all' /><link rel='stylesheet' id='extra-style-css'  href='http://landanzeiger-1a3f.kxcdn.com/wp-content/cache/busting/1/wp-content-themes-Aspen_Roots_Extra-style-2.0.92.css' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='http://landanzeiger-1a3f.kxcdn.com/wp-content/cache/busting/1/wp-includes-css-dashicons.min-4687de3bd98c7116b469890728891c23.css' type='text/css' media='all' /> <script type='text/javascript' src='http://landanzeiger-1a3f.kxcdn.com/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-1.12.4.js'></script> <script type='text/javascript' src='http://landanzeiger-1a3f.kxcdn.com/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-migrate.min-1.4.1.js'></script> <script type='text/javascript' src='http://landanzeiger-1a3f.kxcdn.com/wp-content/cache/busting/1/wp-content-plugins-css-hero-assets-js-prefixfree.min-4687de3bd98c7116b469890728891c23.js'></script> <link rel='https://api.w.org/' href='http://landanzeiger.ch/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://landanzeiger.ch/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://landanzeiger.ch/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Spit­zen­ten­nis in Ober­ent­fel­den' href='http://landanzeiger.ch/spitzentennis-in-oberentfelden/2018/01/11/' /><link rel='next' title='Mehr Sor­ge tra­gen zur Natur!' href='http://landanzeiger.ch/mehr-sorge-tragen-zur-natur/2018/01/11/' /><link rel="canonical" href="http://landanzeiger.ch/aarau-bekommt-einen-goenhort/2018/01/11/" /><link rel='shortlink' href='http://landanzeiger.ch/?p=4101' /><link rel="stylesheet" type="text/css" media="all" href="http://landanzeiger.ch/?wpcss_action=show_css" data-apply-prefixfree />  <script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//landanzeiger.ch/?wordfence_lh=1&hid=480B0C3F78AB34D215FA5AFC1A9DC7B7');</script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="shortcut icon" href="http://landanzeiger.ch/wp-content/uploads/2017/10/Favicon.png" /><style type="text/css">sup,sub{font-size:75%;line-height:100%}sup{vertical-align:60%}sub{vertical-align:-10%}.amp{font-family:Baskerville,&quot;Goudy Old Style&quot;, Palatino, &quot;Book Antiqua&quot;, &quot;Warnock Pro&quot;,serif;font-size:1.1em;font-style:italic;font-weight:normal;line-height:1em}.caps{font-size:90%}.dquo{margin-left:-0.4em}.quo{margin-left:-0.2em}.pull-single{margin-left:-0.15em}.push-single{margin-right:0.15em}.pull-double{margin-left:-0.38em}.push-double{margin-right:0.38em}</style><style type="text/css">body{-webkit-font-feature-settings:"liga";font-feature-settings:"liga";-ms-font-feature-settings:normal}</style><style type="text/css" id="extra-custom-background-css">body.custom-background{background-image:url('http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/10/dark_embroidery.png');background-repeat:repeat;background-position:top left;background-attachment:fixed}</style> <script type="text/javascript">jQuery(document).ready(function(){ 
jQuery(".read-more-button").text("weiterlesen"); 
});
</script >
<link rel="icon" href="http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/10/cropped-Icon_512x512-50x50.png" sizes="32x32" />
<link rel="icon" href="http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/10/cropped-Icon_512x512-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/10/cropped-Icon_512x512-300x300.png" />
<meta name="msapplication-TileImage" content="http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/10/cropped-Icon_512x512-300x300.png" />
			<style type="text/css" id="pt-cv-custom-style-9afba2b9kf">/*Schriftgrösse Auswahl-Buttons*/
.cvp-live-filter.cvp-button div {
   font-size: 17px;
}</style>
			<link rel="stylesheet" id="et-core-unified-cached-inline-styles" href="http://landanzeiger.ch/wp-content/cache/et/4101/et-core-unified-15156579602552.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://landanzeiger-1a3f.kxcdn.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script></head><body class="post-template-default single single-post postid-4101 single-format-standard custom-background et_extra et_pb_pagebuilder_layout et_non_fixed_nav et_smooth_scroll boxed_layout et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et_minified_js et_minified_css"><div id="page-container"> <header class="header left-right"><div id="top-header" style=""><div class="container"><div id="et-secondary-nav" class=""></div><div id="et-info"><ul class="et-extra-social-icons" style=""><li class="et-extra-social-icon facebook"> <a href="https://www.facebook.com/landanzeiger" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a></li></ul></div></div></div><div id="main-header-wrapper"><div id="main-header" data-fixed-height="80"><div class="container"> <a class="logo" href="http://landanzeiger.ch/" data-fixed-height="51"> <img  src="http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/10/Landanzeiger_mit_Claim_760x180.png" alt="Landanzeiger" id="logo" /> </a><div id="et-navigation" class=""><ul id="et-menu" class="nav"><li id="menu-item-197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-197"><a href="http://landanzeiger.ch/">Start­sei­te</a></li><li id="menu-item-196" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-196"><a href="http://landanzeiger.ch/category/news/">News</a></li><li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="http://landanzeiger.ch/category/amtliche-mitteilungen/">Amt­li­che Mit­tei­lun­gen</a></li><li id="menu-item-3741" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3741"><a href="http://landanzeiger.ch/category/bauen-wohnen/">Bau­en <span class="amp">&amp;</span> Woh­nen</a><ul class="sub-menu"><li id="menu-item-3743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3743"><a href="http://landanzeiger.ch/category/baugesuche/">Bau­ge­su­che</a></li><li id="menu-item-3742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3742"><a href="http://landanzeiger.ch/category/baubewilligungen/">Bau­be­wil­li­gun­gen</a></li></ul></li><li id="menu-item-1131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1131"><a href="#">Ver­lag</a><ul class="sub-menu"><li id="menu-item-692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-692"><a href="http://landanzeiger.ch/werbung/">Wer­bung</a></li><li id="menu-item-693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693"><a href="http://landanzeiger.ch/team-kontakt/">Team <span class="amp">&amp;</span> Kon­takt</a></li></ul></li></ul><div id="et-mobile-navigation"> <span class="show-menu"><div class="show-menu-button"> <span></span> <span></span> <span></span></div><p>Select Page</p> </span> <nav> </nav></div></div></div></div></div></header><div id="main-content"><div class="container"><div id="content-area" class="clearfix"><div class="et_pb_extra_column_main"> <article id="post-4101" class="module single-post-module post-4101 post type-post status-publish format-standard has-post-thumbnail hentry category-news et-doesnt-have-title_meta et-has-post-format-content et_post_format-et-post-format-standard"><div class="post-thumbnail header"> <img src="http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2018/01/La_aarau_bekommt-906x602.jpg" alt="Aar­au bekommt einen Gön­Hort" /></div><div class="post-wrap"><div class="post-content entry-content"><div class="et_pb_section  et_pb_section_0 et_section_regular"><div class=" et_pb_row et_pb_row_0"><div class="et_pb_column et_pb_column_4_4  et_pb_column_0 et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left bildlegende01 et_pb_text_0"><div class="et_pb_text_inner"><div class="page" title="Page 1"><div class="section"><div class="layoutArea"><div class="column"><p>Sara Mül­ler-Bre­scia­ni, Oli­ver Kopp (hin­ten), Clau­de Mül­ler und Petra Win­ter (vor­ne) grün­den im ehe­ma­li­gen Gastro­so­ci­al-Gebäu­de an der Heine­rich Wir­ri-Stras­se einen Kin­der­hort (Bild: Sarah Künz­li)</p></div></div></div></div></div></div></div></div></div><div class="et_pb_section  et_pb_section_1 et_section_regular"><div class=" et_pb_row et_pb_row_1"><div class="et_pb_column et_pb_column_4_4  et_pb_column_1 et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left obertitel01 et_pb_text_1"><div class="et_pb_text_inner"><p>Im ehe­ma­li­gen Gastro­so­ci­al-Gebäu­de ent­steht ein Kin­der­hort |</p></div></div><div class="et_pb_module et_pb_post_title   et_pb_post_title_0 et_pb_bg_layout_light et_pb_text_align_left"><div class="et_pb_title_container"><h1 class="entry-title">Aar­au bekommt einen Gön­Hort</h1><p class="et_pb_title_meta_container"> Von <span class="author vcard"><a href="http://landanzeiger.ch/author/redaktion/" title="Posts Von Redaktion" rel="author">Redaktion</a></span> | <span class="published">11. Janu­ar 2018</span> | <a href="http://landanzeiger.ch/category/news/" rel="category tag">News</a></p></div></div></div></div><div class=" et_pb_row et_pb_row_2"><div class="et_pb_column et_pb_column_4_4  et_pb_column_2 et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left leadtext et_pb_text_2"><div class="et_pb_text_inner"><div class="page" title="Page 1"><div class="section"><div class="layoutArea"><div class="column"><p>Die Eltern­paa­re Oli­ver Kopp und Petra Win­ter sowie Sara und Clau­de Mül­ler grün­den einen Kin­der­hort im ehe­ma­li­gen Gastro­so­ci­al-Gebäu­de an der Heine­rich Wir­ri-Stras­se.</p></div></div></div></div></div></div></div></div><div class=" et_pb_row et_pb_row_3"><div class="et_pb_column et_pb_column_1_2  et_pb_column_3 et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left lauftext et_pb_text_3"><div class="et_pb_text_inner"><div class="page" title="Page 1"><div class="section"><div class="layoutArea"><div class="column"><p><span class="dquo">«</span>Wir lie­ben unse­re Kin­der, mögen aber auch unse­ren Job», eine Aus­sa­ge mit der sich bestimmt vie­le Eltern iden­ti­fi­zie­ren kön­nen. Um alles unter ein Dach zu bekom­men und eine kla­re Tages­struk­tur hin­zu­be­kom­men, ist man auf Krip­pen, Kitas oder Hor­te ange­wie­sen. «Wir sind bei­de berufs­tä­ti­ge Eltern und haben bei­de Kin­der, die bald zur Schu­le gehen. Uns ist auf­ge­fal­len, dass es in Aar­au zwar eine Aus­wahl an Krip­pen gibt, aber es nur weni­ge Ange­bo­te für Kin­der im Schul­al­ter hat», sagt Oli­ver Kopp. So haben es die bei­den Eltern­paa­re selbst in die Hand genom­men und ergän­zen das bestehen­de Ange­bot: Unter dem Mot­to «Von Fami­li­en für Fami­li­en» grün­den sie einen Kin­der­hort mit dem zum Quar­tier pas­sen­den Namen Gön­Hort.</p></div></div></div></div></div></div><div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left zwischentitel01 et_pb_text_4"><div class="et_pb_text_inner"><div class="page" title="Page 1"><div class="section"><div class="layoutArea"><div class="column"><p>Pro­fes­sio­nel­le Betreu­ung für Kin­der­gar­ten- und Schul­kin­der</p></div></div></div></div></div></div><div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left lauftext et_pb_text_5"><div class="et_pb_text_inner"><div class="page" title="Page 1"><div class="section"><div class="layoutArea"><div class="column"><p>Der Kin­der­hort soll ab Som­mer 2018 eine schul­er­gän­zen­de Betreu­ung für Kin­der­gar­ten- und Schul­kin­der anbie­ten. Auf knapp 300 Qua­drat­me­ter Innen­flä­che und einem gros­sen Gar­ten bie­tet der Gön­Hort pro­fes­sio­nel­le Kin­der­be­treu­ung von Spie­len bis zum betreu­ten Haus­auf­ga­ben erle­di­gen an. Zudem wird auch ein Mit­tags­tisch ange­bo­ten. Dabei hat der Gön­Hort Platz für rund 20 Kin­der pro Tag. «Aar­au wächst. Des­halb muss man auch im Bereich Kin­der­be­treu­ung nach­zie­hen», steht für die Vier fest.</p></div></div></div></div></div></div></div><div class="et_pb_column et_pb_column_1_2  et_pb_column_4 et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left lauftext et_pb_text_6"><div class="et_pb_text_inner"><div class="page" title="Page 1"><div class="section"><div class="layoutArea"><div class="column"><p><span class="dquo">«</span>Unse­re Idee ist es, die Kin­der­be­treu­ung einem pro­fes­sio­nel­len Team zu über­las­sen, wir sel­ber über­neh­men die stra­te­gi­schen und admi­nis­tra­ti­ven Auf­ga­ben», sagen die bei­den Eltern. Die Miet­lie­gen­schaft in unmit­tel­ba­re Nähe vom Kin­der­gar­ten und Schul­haus Gön­hard sowie den umlie­gen­den Kin­der­gär­ten Bin­zen­hof und Goldern ist gesi­chert, die Gesell­schaft gegrün­det, die Web­sei­te online und auch der Mit­tags­tisch ist bereits orga­ni­siert. Menu and more, dem ein­zi­gen von der Zür­cher Hoch­schu­le für Ange­wand­te Wis­sen­schaf­ten (<span class="caps">ZHAW</span>) für Kin­der­ver­pfle­gung mit Gold aus­ge­zeich­ne­tes Unter­neh­men, wird den Kin­der­hort im Gön­hard belie­fern. Dafür besuch­ten Clau­de Mül­ler und Oli­ver Kopp das Unter­neh­men und schau­ten hin­ter die Kulis­sen und tes­te­ten es mit einem Pro­bees­sen. «Wir waren begeis­tert von den Menus aus fri­schen, loka­len Pro­duk­ten in einer Topqua­li­tät», sagen die bei­den Väter.</p></div></div></div></div></div></div><div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left zwischentitel01 et_pb_text_7"><div class="et_pb_text_inner"><p>Jetzt Kon­takt auf­neh­men</p></div></div><div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left lauftext et_pb_text_8"><div class="et_pb_text_inner"><div class="page" title="Page 1"><div class="section"><div class="layoutArea"><div class="column"><p><span class="dquo">«</span>Wir sind gespannt, ob wir mit dem Gön­Hort auf Inter­es­se stos­sen», fie­bern sie auf den End­spurt hin. War­te­lis­ten gibt es kei­ne, trotz­dem soll­ten sich inter­es­sier­te Eltern mög­lichst bald mel­den. «Auch weil wir auf ein Feed­back ange­wie­sen sind», so die bei­den Eltern­paa­re. Eben­falls dür­fen sich pro­fes­sio­nel­le Betreu­ungs­per­so­nen bei Inter­es­se ger­ne mel­den. Alle Infor­ma­tio­nen zum neu­en Kin­der­hort wie auch das Kon­takt­for­mu­lar und wei­te­re Kon­takt­da­ten fin­det man auf <a href="http://www.goenhort.ch">www.goenhort.ch.</a></p></div></div></div></div></div></div></div></div></div></div></div><div class="post-footer"><div class="social-icons ed-social-share-icons"><p class="share-title">TEILEN:</p> <a href="http://www.facebook.com/sharer.php?u=http://landanzeiger.ch/aarau-bekommt-einen-goenhort/2018/01/11/&#038;t=Aar%C2%ADau%20bekommt%20einen%20G%C3%B6n%C2%ADHort" class="social-share-link" title="TEILEN &quot;Aar­au bekommt einen Gön­Hort&quot; via Facebook" data-network-name="facebook" data-share-title="Aar­au bekommt einen Gön­Hort" data-share-url="http://landanzeiger.ch/aarau-bekommt-einen-goenhort/2018/01/11/"> <span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span> </a><a href="http://twitter.com/home?status=Aar%C2%ADau%20bekommt%20einen%20G%C3%B6n%C2%ADHort%20http://landanzeiger.ch/aarau-bekommt-einen-goenhort/2018/01/11/" class="social-share-link" title="TEILEN &quot;Aar­au bekommt einen Gön­Hort&quot; via Twitter" data-network-name="twitter" data-share-title="Aar­au bekommt einen Gön­Hort" data-share-url="http://landanzeiger.ch/aarau-bekommt-einen-goenhort/2018/01/11/"> <span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span> </a><a href="https://plus.google.com/share?url=http://landanzeiger.ch/aarau-bekommt-einen-goenhort/2018/01/11/&#038;t=Aar%C2%ADau%20bekommt%20einen%20G%C3%B6n%C2%ADHort" class="social-share-link" title="TEILEN &quot;Aar­au bekommt einen Gön­Hort&quot; via Google +" data-network-name="googleplus" data-share-title="Aar­au bekommt einen Gön­Hort" data-share-url="http://landanzeiger.ch/aarau-bekommt-einen-goenhort/2018/01/11/"> <span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span> </a><a href="http://www.pinterest.com/pin/create/button/?url=http://landanzeiger.ch/aarau-bekommt-einen-goenhort/2018/01/11/&#038;description=Aar%C2%ADau%20bekommt%20einen%20G%C3%B6n%C2%ADHort&#038;media=http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2018/01/La_aarau_bekommt-150x150.jpg" class="social-share-link" title="TEILEN &quot;Aar­au bekommt einen Gön­Hort&quot; via Pinterest" data-network-name="pinterest" data-share-title="Aar­au bekommt einen Gön­Hort" data-share-url="http://landanzeiger.ch/aarau-bekommt-einen-goenhort/2018/01/11/"> <span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span> </a><a href="#" class="social-share-link" title="TEILEN &quot;Aar­au bekommt einen Gön­Hort&quot; via Email" data-network-name="basic_email" data-share-title="Aar­au bekommt einen Gön­Hort" data-share-url="http://landanzeiger.ch/aarau-bekommt-einen-goenhort/2018/01/11/"> <span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span> </a><a href="#" class="social-share-link" title="TEILEN &quot;Aar­au bekommt einen Gön­Hort&quot; via Print" data-network-name="basic_print" data-share-title="Aar­au bekommt einen Gön­Hort" data-share-url="http://landanzeiger.ch/aarau-bekommt-einen-goenhort/2018/01/11/"> <span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span> </a></div><style type="text/css" id="rating-stars">.post-footer .rating-stars #rated-stars img.star-on,
.post-footer .rating-stars #rating-stars img.star-on{background-color:#046380}</style></div></article><nav class="post-nav"><div class="nav-links clearfix"><div class="nav-link nav-link-prev"> <a href="http://landanzeiger.ch/spitzentennis-in-oberentfelden/2018/01/11/" rel="prev"><span class="button">zurück</span><span class="title">Spit­zen­ten­nis in Ober­ent­fel­den</span></a></div><div class="nav-link nav-link-next"> <a href="http://landanzeiger.ch/mehr-sorge-tragen-zur-natur/2018/01/11/" rel="next"><span class="button">weiter</span><span class="title">Mehr Sor­ge tra­gen zur Natur!</span></a></div></div> </nav><div class="et_extra_other_module related-posts"><div class="related-posts-header"><h3>WEITERE POSTSs</h3></div><div class="related-posts-content clearfix"><div class="related-post"><div class="featured-image"><a href="http://landanzeiger.ch/gelungener-auftakt-fuer-oberentfelden/2017/11/29/" title="Gelun­ge­ner Auf­takt für Ober­ent­fel­den" class="post-thumbnail"> <img src="http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/11/La_Faustball_Gelungener_oberentfelden-team-440x264.jpg" alt="Gelun­ge­ner Auf­takt für Ober­ent­fel­den" /><span class="et_pb_extra_overlay"></span> </a></div><h4 class="title"><a href="http://landanzeiger.ch/gelungener-auftakt-fuer-oberentfelden/2017/11/29/">Gelun­ge­ner Auf­takt für Ober­ent­fel­den</a></h4><p class="date"><span class="updated">29. November 2017</span></p></div><div class="related-post"><div class="featured-image"><a href="http://landanzeiger.ch/schwarzes-wochenende-fuer-das-team-aarau/2017/10/24/" title="Schwar­zes Wochen­en­de für das Team Aar­au" class="post-thumbnail"> <img src="http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/10/Unihockey_Schwarzes_Dominic_Studer-440x264.jpg" alt="Schwar­zes Wochen­en­de für das Team Aar­au" /><span class="et_pb_extra_overlay"></span> </a></div><h4 class="title"><a href="http://landanzeiger.ch/schwarzes-wochenende-fuer-das-team-aarau/2017/10/24/">Schwar­zes Wochen­en­de für das Team Aar­au</a></h4><p class="date"><span class="updated">24. Oktober 2017</span></p></div><div class="related-post"><div class="featured-image"><a href="http://landanzeiger.ch/abschied-nach-35-jahren/2017/10/24/" title="Abschied nach 35 Jah­ren" class="post-thumbnail"> <img src="http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/11/Baeckerei_Richner-1-440x264.jpg" alt="Abschied nach 35 Jah­ren" /><span class="et_pb_extra_overlay"></span> </a></div><h4 class="title"><a href="http://landanzeiger.ch/abschied-nach-35-jahren/2017/10/24/">Abschied nach 35 Jah­ren</a></h4><p class="date"><span class="updated">24. Oktober 2017</span></p></div><div class="related-post"><div class="featured-image"><a href="http://landanzeiger.ch/rueeblimaert-und-mehr/2017/10/30/" title="Rüeb­li­märt und mehr" class="post-thumbnail"> <img src="http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/11/La_Rueeblimaert_1280_16-9-440x264.jpg" alt="Rüeb­li­märt und mehr" /><span class="et_pb_extra_overlay"></span> </a></div><h4 class="title"><a href="http://landanzeiger.ch/rueeblimaert-und-mehr/2017/10/30/">Rüeb­li­märt und mehr</a></h4><p class="date"><span class="updated">30. Oktober 2017</span></p></div></div></div></div><div class="et_pb_extra_column_sidebar"><div id="text-3" class="et_pb_widget widget_text"><h4 class="widgettitle"><span class="caps">LANDANZEIGER-KONTAKT</span></h4><div class="textwidget"><p><strong>Redak­ti­on <span class="amp">&amp;</span> Ver­lag</strong><br> Schö­nen­wer­der­stras­se 13<br> 5036 Ober­ent­fel­den</p><p>Tele­fon: 062 737 90 00<br> Tele­fax: 062 737 90 05<br> inserate@landanzeiger.ch<br> redaktion@landanzeiger.ch</p></div></div><div id="nav_menu-2" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle"><span class="caps">ZEITUNGS-RUBRIKEN</span></h4><div class="menu-zeitungs-rubriken-container"><ul id="menu-zeitungs-rubriken" class="menu"><li id="menu-item-3630" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3630"><a href="http://landanzeiger.ch/category/news/">News</a></li><li id="menu-item-3631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3631"><a href="http://landanzeiger.ch/category/news/sport/">Sport</a></li><li id="menu-item-3632" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3632"><a href="http://landanzeiger.ch/category/news/aarau-info/">aar­au info</a></li><li id="menu-item-3633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3633"><a href="http://landanzeiger.ch/category/news/publireportage/">Publi­re­por­ta­gen</a></li><li id="menu-item-3634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3634"><a href="http://landanzeiger.ch/category/news/ratgeber-recht/">Rat­ge­ber Recht</a></li><li id="menu-item-3636" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3636"><a href="http://landanzeiger.ch/category/amtliche-mitteilungen/">Amt­li­che Mit­tei­lun­gen</a></li><li id="menu-item-3635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3635"><a href="http://landanzeiger.ch/category/bauen-wohnen/">Bau­en <span class="amp">&amp;</span> Woh­nen</a></li><li id="menu-item-3637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3637"><a href="http://landanzeiger.ch/category/baugesuche/">Bau­ge­su­che</a></li><li id="menu-item-3638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3638"><a href="http://landanzeiger.ch/category/baubewilligungen/">Bau­be­wil­li­gun­gen</a></li></ul></div></div><div id="media_image-3" class="et_pb_widget widget_media_image"><h4 class="widgettitle">E-Paper des Land­an­zei­gers</h4><a href="https://issuu.com/search?language=all&#038;q=landanzeiger&#038;sortby=date&#038;type=publication"><img width="300" height="439" src="http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/10/Titelseite_breit_300px.jpg" class="image wp-image-1003  attachment-full size-full" alt="Titelseite Landanzeiger - Wochenzeitung Grossraum Aarau" style="max-width: 100%; height: auto;" srcset="http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/10/Titelseite_breit_300px.jpg 300w, http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/10/Titelseite_breit_300px-205x300.jpg 205w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-2" class="et_pb_widget widget_media_image"><h4 class="widgettitle">Immo­bi­li­en in der Regi­on</h4><a href="http://www.regioimmo.ch"><img width="300" height="457" src="http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/11/Regioimmo-01_300x457px.jpg" class="image wp-image-2053  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/11/Regioimmo-01_300x457px.jpg 300w, http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/11/Regioimmo-01_300x457px-197x300.jpg 197w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-4" class="et_pb_widget widget_media_image"><h4 class="widgettitle">Stel­len in der Regi­on</h4><a href="http://www.regiostellen.ch"><img width="300" height="456" src="http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/11/Regiostellen-01_300x456.jpg" class="image wp-image-2054  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/11/Regiostellen-01_300x456.jpg 300w, http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/11/Regiostellen-01_300x456-197x300.jpg 197w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div></div></div></div><footer id="main-footer"><div id="footer-bottom"><div class="container clearfix"> <footer id="footer" class="footer_columns_1" style="background-color:transparent; padding:0px; margin-top:0px;"><div id="footer-bottom" style="background-color:transparent; padding:0px; margin-top:0px;"><div class="container" style="background-color:transparent; padding:0px; margin-top:0px;"><p id="footer-info"><p style="font-size: 26px; text-align: center; color: white;">© Landanzeiger 2018</p><p style="font-size: 18px; text-align: center; color: white; margin-top: -45px;"><em>– Socialmedia seit 1909 –</em></p></p></div></div> </footer></div></div></div> </footer></div></div>  <script type="text/javascript">var et_animation_data = [];</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-110422602-1"></script> <script>window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());

 gtag('config', 'UA-110422602-1');</script><script type='text/javascript'>/*  */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"b8fc5562bb","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/landanzeiger.ch\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","live_filter_submit":"Submit","live_filter_reset":"Reset","is_mobile_tablet":"","sf_no_post_found":"Keine Beitr\u00e4ge gefunden."};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to zur\u00fcck page","goto_next":"Go to weiter page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/*  */</script> <script type='text/javascript' src='http://landanzeiger-1a3f.kxcdn.com/wp-content/cache/busting/1/wp-content-plugins-content-views-query-and-display-post-page-public-assets-js-cv-1.9.9.5.js'></script> <script type='text/javascript' src='http://landanzeiger-1a3f.kxcdn.com/wp-content/cache/busting/1/wp-content-plugins-pt-content-views-pro-public-assets-js-cvpro.min-5.1.js'></script> <script type='text/javascript' src='http://landanzeiger-1a3f.kxcdn.com/wp-content/cache/busting/1/wp-includes-js-masonry.min-3.3.2.js'></script> <script type='text/javascript'>/*  */
var EXTRA = {"images_uri":"http:\/\/landanzeiger-1a3f.kxcdn.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"http:\/\/landanzeiger.ch\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"931eb41df5","timeline_nonce":"a731ffb064","blog_feed_nonce":"8c742417ef","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_shortcodes_strings = {"previous":"zur\u00fcck","next":"weiter"};
var et_pb_custom = {"ajaxurl":"http:\/\/landanzeiger.ch\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/landanzeiger-1a3f.kxcdn.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"http:\/\/landanzeiger-1a3f.kxcdn.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"ba27abf49d","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"1403eccefa","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"zur\u00fcck","next":"weiter","wrong_captcha":"You entered the wrong number in captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"4101","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":""};
var et_pb_box_shadow_elements = [];
/*  */</script> <script type='text/javascript' src='http://landanzeiger-1a3f.kxcdn.com/wp-content/cache/busting/1/wp-content-themes-Extra-scripts-scripts.min-2.0.92.js'></script> <script type='text/javascript' src='http://landanzeiger-1a3f.kxcdn.com/wp-content/cache/busting/1/wp-includes-js-comment-reply.min-4687de3bd98c7116b469890728891c23.js'></script> <script type='text/javascript' src='http://landanzeiger-1a3f.kxcdn.com/wp-content/cache/busting/1/wp-content-plugins-wp-typography-js-jquery.selection.min-5.2.0.js'></script> <script type='text/javascript' src='http://landanzeiger-1a3f.kxcdn.com/wp-content/cache/busting/1/wp-content-plugins-wp-typography-js-clean_clipboard.min-5.2.0.js'></script> <script type='text/javascript' src='http://landanzeiger-1a3f.kxcdn.com/wp-content/cache/busting/1/wp-content-themes-Extra-core-admin-js-common-3.0.93.js'></script> <script type="text/javascript" id="pt-cv-custom-script-9b3c30e5mp">(function($){$(function(){ 
/* Live Filter force to reload page */
window.cvp_lf_reload_url = true;
 });}(jQuery));</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1515658742 -->