<!DOCTYPE html> <!--[if IE 6]><html id="ie6" lang="de-CH" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 7]><html id="ie7" lang="de-CH" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8]><html id="ie8" lang="de-CH" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html lang="de-CH" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow%3Aregular%2C700%7CPT+Serif+Caption%3Aregular%2Citalic%7CRoboto+Condensed%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%7CRaleway%7CPT+Sans+Narrow%7CRoboto+Condensed&subset=cyrillic,latin,latin-ext,cyrillic-ext,greek,vietnamese,greek-ext" /><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="pingback" href="http://landanzeiger.ch/xmlrpc.php" /><!--[if lt IE 9]> <script src="http://landanzeiger-1a3f.kxcdn.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript" defer></script> <![endif]--> <script type="text/javascript">document.documentElement.className = 'js';</script> <script>var et_site_url='http://landanzeiger.ch';var et_post_id='8021';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}</script><title>Die Aufstiegsspiele im Visier | Landanzeiger</title><meta name="original-source" content="http://landanzeiger.ch/die-aufstiegsspiele-im-visier/2018/04/25/" /><link rel="canonical" href="http://landanzeiger.ch/die-aufstiegsspiele-im-visier/2018/04/25/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Die Aufstiegsspiele im Visier | Landanzeiger" /><meta property="og:description" content="Am ersten Maiwochenende beginnt die neue Interclubsaison. In der Re­gion Aarau/Entfelden starten gleich drei Teams der Aktiven in der Nationalliga C – zwei davon stellt der TC Entfelden …" /><meta property="og:url" content="http://landanzeiger.ch/die-aufstiegsspiele-im-visier/2018/04/25/" /><meta property="og:site_name" content="Landanzeiger" /><meta property="article:publisher" content="https://www.facebook.com/landanzeiger/?ref=aymt_homepage_panel" /><meta property="article:section" content="Sport" /><meta property="article:published_time" content="2018-04-25T15:00:41+02:00" /><meta property="article:modified_time" content="2018-04-25T15:19:56+02:00" /><meta property="og:updated_time" content="2018-04-25T15:19:56+02:00" /><meta property="og:image" content="http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2018/04/La_Tennis_Die_Austiegs-_tanja_siegrist-1.jpg" /><meta property="og:image:width" content="906" /><meta property="og:image:height" content="604" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Am ersten Maiwochenende beginnt die neue Interclubsaison. In der Re­gion Aarau/Entfelden starten gleich drei Teams der Aktiven in der Nationalliga C – zwei davon stellt der TC Entfelden …" /><meta name="twitter:title" content="Die Aufstiegsspiele im Visier | Landanzeiger" /><meta name="twitter:image" content="http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2018/04/La_Tennis_Die_Austiegs-_tanja_siegrist-1.jpg" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/landanzeiger.ch\/","sameAs":["https:\/\/www.facebook.com\/landanzeiger\/?ref=aymt_homepage_panel"],"@id":"http:\/\/landanzeiger.ch\/#organization","name":"Der Landanzeiger","logo":"http:\/\/landanzeiger.ch\/wp-content\/uploads\/2017\/10\/Zeitungsrolle_300x109.png"}</script> <link rel='dns-prefetch' href='//landanzeiger-1a3f.kxcdn.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Landanzeiger &raquo; Feed" href="http://landanzeiger.ch/feed/" /><link rel="alternate" type="application/rss+xml" title="Landanzeiger &raquo; Kommentar-Feed" href="http://landanzeiger.ch/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Landanzeiger &raquo; Die Aufstiegsspiele im Visier Kommentar-Feed" href="http://landanzeiger.ch/die-aufstiegsspiele-im-visier/2018/04/25/feed/" /><meta content="Aspen Roots v.1.2.4" name="generator"/><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='pt-cv-public-style-css'  href='http://landanzeiger-1a3f.kxcdn.com/wp-content/cache/busting/1/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv-2.0.2.css' type='text/css' media='all' /><link rel='stylesheet' id='pt-cv-public-pro-style-css'  href='http://landanzeiger-1a3f.kxcdn.com/wp-content/cache/busting/1/wp-content/plugins/pt-content-views-pro/public/assets/css/cvpro.min-5.2.1.css' type='text/css' media='all' /><link rel='stylesheet' id='parent-style-css'  href='http://landanzeiger-1a3f.kxcdn.com/wp-content/cache/busting/1/wp-content/themes/Extra/style-e9beaad8c828de6ac5b411488d3771d2.css' type='text/css' media='all' /><link rel='stylesheet' id='child-style-css'  href='http://landanzeiger-1a3f.kxcdn.com/wp-content/cache/busting/1/wp-content/themes/Aspen_Roots_Extra/style-e9beaad8c828de6ac5b411488d3771d2.css' type='text/css' media='all' /><link rel='stylesheet' id='extra-style-css'  href='http://landanzeiger-1a3f.kxcdn.com/wp-content/cache/busting/1/wp-content/themes/Aspen_Roots_Extra/style-2.1.1.css' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='http://landanzeiger-1a3f.kxcdn.com/wp-content/cache/busting/1/wp-includes/css/dashicons.min-e9beaad8c828de6ac5b411488d3771d2.css' type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;background:#000;margin:5px}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(http://landanzeiger-1a3f.kxcdn.com/wp-content/plugins/wp-rocket/inc/front/img/play.png) no-repeat;cursor:pointer}</style> <script type='text/javascript' src='http://landanzeiger-1a3f.kxcdn.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js'></script> <script type='text/javascript' src='http://landanzeiger-1a3f.kxcdn.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js' defer></script> <script type='text/javascript' src='http://landanzeiger-1a3f.kxcdn.com/wp-content/cache/busting/1/wp-content/plugins/css-hero/assets/js/prefixfree.min-e9beaad8c828de6ac5b411488d3771d2.js' defer></script> <link rel='https://api.w.org/' href='http://landanzeiger.ch/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://landanzeiger.ch/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://landanzeiger.ch/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='http://landanzeiger.ch/?p=8021' /><link rel="stylesheet" type="text/css" media="all" href="http://landanzeiger.ch/?wpcss_action=show_css" data-apply-prefixfree />  <script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//landanzeiger.ch/?wordfence_lh=1&hid=434A7BEE56919123973A3FDBFE27BD03');</script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="shortcut icon" href="http://landanzeiger.ch/wp-content/uploads/2017/10/Favicon.png" /><style type="text/css">sup,sub{font-size:75%;line-height:100%}sup{vertical-align:60%}sub{vertical-align:-10%}.amp{font-family:Baskerville,&quot;Goudy Old Style&quot;,Palatino,&quot;Book Antiqua&quot;,&quot;Warnock Pro&quot;,serif;font-size:1.1em;font-style:italic;font-weight:400;line-height:1em}.caps{font-size:90%}.dquo{margin-left:-.4em}.quo{margin-left:-.2em}.pull-single{margin-left:-.15em}.push-single{margin-right:.15em}.pull-double{margin-left:-.38em}.push-double{margin-right:.38em}</style><style type="text/css">body{-webkit-font-feature-settings:"liga";font-feature-settings:"liga";-ms-font-feature-settings:normal}</style><style type="text/css" id="extra-custom-background-css">body.custom-background{background-image:url(http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/10/dark_embroidery.png);background-repeat:repeat;background-position:top left;background-attachment:fixed}</style> <script type="text/javascript">jQuery(document).ready(function(){ 
jQuery(".read-more-button").text("weiterlesen"); 
});
</script >
<meta name="google-site-verification" content="Aw6zbZcvuznUyZnfCpaB7wFgXpOS37IQZnexG0Rgi38" />
<meta name="msvalidate.01" content="F15A0F15F15134D92EFB99C03B218007" />
<meta name="yandex-verification" content="167cf4a5d7ea3423" /><link rel="icon" href="http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/10/cropped-Icon_512x512-50x50.png" sizes="32x32" />
<link rel="icon" href="http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/10/cropped-Icon_512x512-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/10/cropped-Icon_512x512-300x300.png" />
<meta name="msapplication-TileImage" content="http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/10/cropped-Icon_512x512-300x300.png" />
			<style type="text/css" id="pt-cv-custom-style-bfda9dc3jw">/*Schriftgrösse Auswahl-Buttons*/
.cvp-live-filter.cvp-button div {
   font-size: 17px;
}</style>
			<link rel="stylesheet" id="et-core-unified-cached-inline-styles" href="http://landanzeiger.ch/wp-content/cache/et/8021/et-core-unified-15246625565675.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-8021 single-format-standard custom-background et_extra et_pb_pagebuilder_layout et_non_fixed_nav et_smooth_scroll boxed_layout et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et_minified_js et_minified_css">
	<div id="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/landanzeiger" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																										<li class="et-extra-social-icon instagram">
									<a href="https://instagram.com" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																								</ul>
						
						<!-- .et-top-search -->
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="http://landanzeiger.ch/" data-fixed-height="51">
							<img  src="http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/10/Landanzeiger_mit_Claim_760x180.png" alt="Landanzeiger" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-197"><a href="http://landanzeiger.ch/">Startseite</a></li>
<li id="menu-item-196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196"><a href="http://landanzeiger.ch/category/news/">News</a></li>
<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-195"><a href="http://landanzeiger.ch/category/amtliche-mitteilungen/">Amtliche Mitteilungen</a>
<ul class="sub-menu">
	<li id="menu-item-6442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6442"><a href="http://landanzeiger.ch/category/abschied-danksagung/">Todesanzeigen</a></li>
</ul>
</li>
<li id="menu-item-3741" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3741"><a href="http://landanzeiger.ch/category/bauen-wohnen/">Bauen <span class="amp">&amp;</span> Wohnen</a>
<ul class="sub-menu">
	<li id="menu-item-3743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3743"><a href="http://landanzeiger.ch/category/baugesuche/">Baugesuche</a></li>
	<li id="menu-item-3742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3742"><a href="http://landanzeiger.ch/category/baubewilligungen/">Baubewilligungen</a></li>
</ul>
</li>
<li id="menu-item-1131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1131"><a href="#">Verlag</a>
<ul class="sub-menu">
	<li id="menu-item-692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-692"><a href="http://landanzeiger.ch/werbung/">Werbung Region Aarau</a></li>
	<li id="menu-item-4538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4538"><a href="http://blitz.zto.ch/inserate/">Kleinanzeigen <span class="amp">&amp;</span> Rubriken buchen</a></li>
	<li id="menu-item-693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693"><a href="http://landanzeiger.ch/team-kontakt/">Team <span class="amp">&amp;</span> Kontakt</a></li>
</ul>
</li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-8021" class="module single-post-module post-8021 post type-post status-publish format-standard has-post-thumbnail hentry category-sport et-doesnt-have-title_meta et-has-post-format-content et_post_format-et-post-format-standard">
							
														<div class="post-thumbnail header">
								<img src="http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2018/04/La_Tennis_Die_Austiegs-_tanja_siegrist-1-906x602.jpg" alt="Die Aufstiegsspiele im Visier" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0 bildlegende01 et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				<div class="et_pb_text_inner">
					<p class="p1"><i>Tanja Sie­g­rist wird im jungen NLC-Team des <span class="caps">TC</span> Ent­felden auf­laufen (</i><span class="s1">Bilder: Fabio Bar­anzini)</span></p>
				</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_1 obertitel01 et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				<div class="et_pb_text_inner">
					<p>Tennis</p>
				</div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_post_title et_pb_post_title_0 et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				
				<div class="et_pb_title_container">
					<h1 class="entry-title">Die Aufstiegsspiele im Visier</h1><p class="et_pb_title_meta_container"><span class="published">25. April 2018</span> | <a href="http://landanzeiger.ch/category/sport/" rel="category tag">Sport</a></p>
				</div>
				
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_2 leadtext et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				<div class="et_pb_text_inner">
					<p class="p1"><b>Am ersten Mai­wo­chen­ende beginnt die neue Inter­club­saison. In der Re-gion Aarau/​Entfelden starten gleich drei Teams der Aktiven in der Natio­nal­liga C – zwei davon stellt der <span class="caps">TC</span> Ent­felden.</b></p>
				</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_1_2 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_3 lauftext et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				<div class="et_pb_text_inner">
					<p class="p1">In den letzten Jahren hat der <span class="caps">TC</span> Ent­felden stets eine Frau­ene­quipe in der Natio­nal­liga C gestellt. In der kom­menden Saison sind es nun sogar deren zwei. Dies dank dem Auf­stieg des zweiten Frau­en­teams um Cap­tain Bet­tina Stu­derus (<span class="caps">R4</span>). Die Auf­stei­ge­rinnen peilen in ihrem ersten Jahr in der dritt­höchsten Schweizer Spiel­klasse den Liga­er­halt an und lieb­äu­geln gar mit einer Teil­nahme an den Auf­stiegs­spielen. Dies nicht zuletzt des­halb, weil es die Aus­lo­sung gut gemeint hat mit den Ent­fel­de­rinnen. «Neben uns sind mit St.Gallen und All­mend Zug noch zwei wei­tere Teams in unserer Gruppe, die im letzten Jahr in der 1. Liga gespielt haben, und der dritte Grup­pen­gegner Rap­perswil musste im Vor­jahr in die Abstiegs­spiele. Wir haben also gegen jedes Team eine Chance», so Stu­derus.</p>
<p class="p1">Im anderen Ent­felder Frau­en­team, das in der Natio­nal­liga C auf­läuft, hat es im Ver­gleich zum Vor­jahr einige Wechsel gegeben. Larn McS­hane (<span class="caps">R1</span>), die im Ten­nis­center Aarau West als Ten­nis­trai­nerin arbeitet, hat das Cap­tainamt von Vanessa Arcadio über­nommen und einige junge Spie­le­rinnen in die Mann­schaft inte­griert. «Wir haben mit Farah Puric, Salome Fluri und Yvonne Bat­kovic drei neue Spie­le­rinnen im Team. Eben­falls mit dabei ist Tanja Sie­g­rist, die im letzten Jahr schon in dieser Mann­schaft gespielt hat. In dieser Kon­stel­la­tion peilen wir den Liga­er­halt an und wollen uns in den nächsten Jahren zu einem starken NLC-Team ent­wi­ckeln», so McS­hane.</p>
				</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_2 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_4 zwischentitel01 et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				<div class="et_pb_text_inner">
					<p class="p1"><b>Aarau strebt Auf­stiegs­spiele an</b></p>
				</div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_text et_pb_text_5 lauftext et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				<div class="et_pb_text_inner">
					<p class="p1">Eben­falls in der Natio­nal­liga C laufen die Männer des Ten­nis­clubs Aarau auf. Im letzten Jahr bekun­deten die Aar­auer viel Pech und mussten trotz zwei Siegen in der Vor­runde den Gang in die Abstiegs­spiele antreten. Dort sicherten sie sich den Liga­er­halt jedoch sou­verän. In der kom­menden Spiel­zeit streben die Aar­auer, die mit unver­än­dertem Kader antreten werden, einen Platz in den Auf­stiegs­spielen an. «Ich glaube, dass unsere Gruppe sehr aus­ge­gli­chen ist und alle Chancen haben, wei­ter­zu­kommen. Wir machen uns jedoch nicht zu viele Gedanken, wie stark unsere Gegner sein könnten. Wir fokus­sieren uns auf uns selbst und hoffen, dass wir mög­lichst weit kommen werden», so Cap­tain Diego Roth (<span class="caps">R3</span>).</p>
<p class="p1">Im Ten­nis­club Aarau läuft mit den Senioren 45+ noch ein wei­teres Team in der Natio­nal­liga C auf. Die Mann­schaft von Cap­tain Thomas Laubi hatte im Vor­jahr in der­selben Liga den Grup­pen­sieg geholt. Gleich drei Senioren Teams, die in den natio­nalen Ligen auf­laufen, stellt der <span class="caps">TC</span> Buchs. Es sind dies einer­seits die Senioren 55+, die in der Natio­nal­liga B auf Punk­te­jagd gehen und im Vor­jahr die Auf­stiegs­spiele erreicht hatten. Ande­rer­seits werden sich die Frauen 40+ nach dem letzt­jäh­rigen Auf­stieg erst­mals in der zweit­höchsten Spiel­klasse des Landes ver­su­chen. Sie treffen dabei auf Schenkon, See­blick <span class="caps">ZH</span> und Hünen­berg. Als drittes Buchser Team in den natio­nalen Ligen laufen die Senio­rinnen 30+ in der Natio­nal­liga C auf. Auch diese Equipe hat im letzten Jahr den Auf­stieg rea­li­siert.</p>
<p class="p1">Wei­tere Infos unter:</p>
<p class="p1">www.tennisaargau.ch</p>
				</div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_text et_pb_text_6 et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				<div class="et_pb_text_inner">
					<p style="text-align: right;"><span style="color: #808080;"><strong><span class="caps">ZVG</span></strong></span></p>
				</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_0 et_pb_image_sticky et_always_center_on_mobile">
				
				
				<span class="et_pb_image_wrap"><img  src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2018/04/La_Tennis_Die_Austiegs-_kevin_jordi-1.jpg" alt="Kevin Jordi wird die NLC-Equipe des TC Aarau anführen | Der Landanzeiger" title="Kevin Jordi wird die NLC-Equipe des TC Aarau anführen | Der Landanzeiger"><noscript><img  src="http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2018/04/La_Tennis_Die_Austiegs-_kevin_jordi-1.jpg" alt="Kevin Jordi wird die NLC-Equipe des TC Aarau anführen | Der Landanzeiger" title="Kevin Jordi wird die NLC-Equipe des TC Aarau anführen | Der Landanzeiger"></noscript></span>
			</div><div class="et_pb_module et_pb_text et_pb_text_7 bildlegende01 et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				<div class="et_pb_text_inner">
					<p class="p1"><i>Kevin Jordi wird die NLC-Equipe des <span class="caps">TC</span> Aarau anführen</i></p>
				</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Teilen:</p>
									
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=http://landanzeiger.ch/die-aufstiegsspiele-im-visier/2018/04/25/&#038;t=Die%20Aufstiegsspiele%20im%20Visier" class="social-share-link" title="Teilen &quot;Die Aufstiegsspiele im Visier&quot; via Facebook" data-network-name="facebook" data-share-title="Die Aufstiegsspiele im Visier" data-share-url="http://landanzeiger.ch/die-aufstiegsspiele-im-visier/2018/04/25/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=http://landanzeiger.ch/die-aufstiegsspiele-im-visier/2018/04/25/&#038;description=Die%20Aufstiegsspiele%20im%20Visier&#038;media=http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2018/04/La_Tennis_Die_Austiegs-_tanja_siegrist-1-150x150.jpg" class="social-share-link" title="Teilen &quot;Die Aufstiegsspiele im Visier&quot; via Pinterest" data-network-name="pinterest" data-share-title="Die Aufstiegsspiele im Visier" data-share-url="http://landanzeiger.ch/die-aufstiegsspiele-im-visier/2018/04/25/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Teilen &quot;Die Aufstiegsspiele im Visier&quot; via Email" data-network-name="basic_email" data-share-title="Die Aufstiegsspiele im Visier" data-share-url="http://landanzeiger.ch/die-aufstiegsspiele-im-visier/2018/04/25/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Teilen &quot;Die Aufstiegsspiele im Visier&quot; via Print" data-network-name="basic_print" data-share-title="Die Aufstiegsspiele im Visier" data-share-url="http://landanzeiger.ch/die-aufstiegsspiele-im-visier/2018/04/25/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #f57336;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="http://landanzeiger.ch/bmp-seit-25-jahren-mehr-als-kuechen-fenster/2018/04/25/" rel="prev"><span class="button">zurück</span><span class="title"><span class="caps">BM</span><span class="amp">&amp;</span>P – seit 25 Jahren mehr als Küchen <span class="amp">&amp;</span> Fenster</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="http://landanzeiger.ch/wir-sind-keine-grossbank/2018/04/25/" rel="next"><span class="button">weiter</span><span class="title"><span class="dquo">«</span>Wir sind keine Grossbank!»</span></a>								</div>
							</div>
						</nav>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Weitere Posts</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="http://landanzeiger.ch/um-die-kantonale-krone-gespielt/2018/03/29/" title="Um die kantonale Krone gespielt" class="post-thumbnail">
				<img src="http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2018/03/La_Unihockey_Um_die-440x264.jpg" alt="Um die kantonale Krone gespielt" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://landanzeiger.ch/um-die-kantonale-krone-gespielt/2018/03/29/">Um die kantonale Krone gespielt</a></h4>
									<p class="date"><span class="updated">29. März 2018</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://landanzeiger.ch/halbfinal-im-einzel-titel-im-doppel/2018/02/01/" title="Halbfinal im Einzel, Titel im Doppel" class="post-thumbnail">
				<img src="http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2018/01/La_Tennis_Halbfinal_karin_kennel_zvg-440x264.jpg" alt="Halbfinal im Einzel, Titel im Doppel" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://landanzeiger.ch/halbfinal-im-einzel-titel-im-doppel/2018/02/01/">Halbfinal im Einzel, Titel im Doppel</a></h4>
									<p class="date"><span class="updated">1. Februar 2018</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://landanzeiger.ch/schwarzgurtpruefung-bestanden/2017/12/14/" title="Schwarzgurtprüfung bestanden" class="post-thumbnail">
				<img src="http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/12/La_karate-schwarzgurt-440x264.jpg" alt="Schwarzgurtprüfung bestanden" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://landanzeiger.ch/schwarzgurtpruefung-bestanden/2017/12/14/">Schwarzgurtprüfung bestanden</a></h4>
									<p class="date"><span class="updated">14. Dezember 2017</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://landanzeiger.ch/ehrenmitglied-lina-morgenthaler-verabschiedet/2018/04/04/" title="Ehrenmitglied Lina Morgenthaler verabschiedet" class="post-thumbnail">
				<img src="http://landanzeiger-1a3f.kxcdn.com/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Ehrenmitglied Lina Morgenthaler verabschiedet" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://landanzeiger.ch/ehrenmitglied-lina-morgenthaler-verabschiedet/2018/04/04/">Ehrenmitglied Lina Morgenthaler verabschiedet</a></h4>
									<p class="date"><span class="updated">4. April 2018</span></p>
								</div>
																							</div>
						</div>
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="text-3" class="et_pb_widget widget_text"><h4 class="widgettitle"><span class="caps">LANDANZEIGER-KONTAKT</span></h4>			<div class="textwidget"><p><strong>Redak­tion <span class="amp">&amp;</span> Verlag</strong><br>
Schö­nen­wer­der­strasse 13<br>
5036 Ober­ent­felden</p>
<p>Telefon: 062 737 90 00<br>
Telefax: 062 737 90 05<br>
inserate@landanzeiger.ch<br>
redaktion@landanzeiger.ch</p>
</div>
		</div> <!-- end .et_pb_widget --><div id="nav_menu-2" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle"><span class="caps">ZEITUNGS-RUBRIKEN</span></h4><div class="menu-zeitungs-rubriken-container"><ul id="menu-zeitungs-rubriken" class="menu"><li id="menu-item-3630" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3630"><a href="http://landanzeiger.ch/category/news/">News</a></li>
<li id="menu-item-3631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3631"><a href="http://landanzeiger.ch/category/news/sport/">Sport</a></li>
<li id="menu-item-3632" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3632"><a href="http://landanzeiger.ch/category/news/aarau-info/">aarau info</a></li>
<li id="menu-item-3633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3633"><a href="http://landanzeiger.ch/category/news/publireportage/">Publireportagen</a></li>
<li id="menu-item-3634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3634"><a href="http://landanzeiger.ch/category/news/ratgeber-recht/">Ratgeber Recht</a></li>
<li id="menu-item-6447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6447"><a href="http://landanzeiger.ch/category/gratulationen/">Gratulationen</a></li>
<li id="menu-item-3636" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3636"><a href="http://landanzeiger.ch/category/amtliche-mitteilungen/">Amtliche Mitteilungen</a></li>
<li id="menu-item-6443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6443"><a href="http://landanzeiger.ch/category/abschied-danksagung/">Todesanzeigen</a></li>
<li id="menu-item-3635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3635"><a href="http://landanzeiger.ch/category/bauen-wohnen/">Bauen <span class="amp">&amp;</span> Wohnen</a></li>
<li id="menu-item-3637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3637"><a href="http://landanzeiger.ch/category/baugesuche/">Baugesuche</a></li>
<li id="menu-item-3638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3638"><a href="http://landanzeiger.ch/category/baubewilligungen/">Baubewilligungen</a></li>
</ul></div></div> <!-- end .et_pb_widget --><div id="media_image-3" class="et_pb_widget widget_media_image"><h4 class="widgettitle">E-Paper des Landanzeigers</h4><a href="https://issuu.com/search?language=all&#038;q=landanzeiger&#038;sortby=date&#038;type=publication"><img width="300" height="439" src="http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/10/Titelseite_breit_300px.jpg" class="image wp-image-1003  attachment-full size-full" alt="Titelseite Landanzeiger - Wochenzeitung Grossraum Aarau" style="max-width: 100%; height: auto;" srcset="http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/10/Titelseite_breit_300px.jpg 300w, http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/10/Titelseite_breit_300px-205x300.jpg 205w" sizes="(max-width: 300px) 100vw, 300px" /></a></div> <!-- end .et_pb_widget --><div id="media_image-2" class="et_pb_widget widget_media_image"><h4 class="widgettitle">Immobilien in der Region</h4><a href="http://www.regioimmo.ch"><img width="300" height="457" src="http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/11/Regioimmo-01_300x457px.jpg" class="image wp-image-2053  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/11/Regioimmo-01_300x457px.jpg 300w, http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/11/Regioimmo-01_300x457px-197x300.jpg 197w" sizes="(max-width: 300px) 100vw, 300px" /></a></div> <!-- end .et_pb_widget --><div id="media_image-4" class="et_pb_widget widget_media_image"><h4 class="widgettitle">Stellen in der Region</h4><a href="http://www.regiostellen.ch"><img width="300" height="456" src="http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/11/Regiostellen-01_300x456.jpg" class="image wp-image-2054  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/11/Regiostellen-01_300x456.jpg 300w, http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/11/Regiostellen-01_300x456-197x300.jpg 197w" sizes="(max-width: 300px) 100vw, 300px" /></a></div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->


			<footer id="main-footer">
				

		
				<div id="footer-bottom">
					<div class="container clearfix">
				
							<footer id="footer" class="footer_columns_1" style="background-color:transparent; padding:0px; margin-top:0px;">
				<div id="footer-bottom" style="background-color:transparent; padding:0px; margin-top:0px;">
			<div class="container" style="background-color:transparent; padding:0px; margin-top:0px;">
<!-- Footer Info -->
				<p id="footer-info"><p style="font-size: 26px; text-align: center; color: white;">© Landanzeiger 2018</p>
<p style="font-size: 18px; text-align: center; color: white; margin-top: -45px;"><em>– Socialmedia seit 1909 –</em></p></p>				<!-- Footer Navigation -->
							</div>
		</div>
	</footer>
	</div> <!-- #page-container -->                
 <!--this template tag should not be removed; else site will malfunction-->
					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

		<script type="text/javascript">
		var et_animation_data = [];</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-110422602-1"></script> <script>window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());

 gtag('config', 'UA-110422602-1');</script><script type='text/javascript'>/* <![CDATA[ */ var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"624609ba15","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/landanzeiger.ch\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","live_filter_submit":"Submit","live_filter_reset":"Reset","is_mobile_tablet":"","sf_no_post_found":"Keine Beitr\u00e4ge gefunden."};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to zur\u00fcck page","goto_next":"Go to weiter page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"}; /* ]]> */</script> <script type='text/javascript' src='http://landanzeiger-1a3f.kxcdn.com/wp-content/cache/busting/1/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv-2.0.2.js' defer></script> <script type='text/javascript' src='http://landanzeiger-1a3f.kxcdn.com/wp-content/cache/busting/1/wp-content/plugins/pt-content-views-pro/public/assets/js/cvpro.min-5.2.1.js' defer></script> <script type='text/javascript' src='http://landanzeiger-1a3f.kxcdn.com/wp-content/cache/busting/1/wp-includes/js/masonry.min-3.3.2.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var EXTRA = {"images_uri":"http:\/\/landanzeiger-1a3f.kxcdn.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"http:\/\/landanzeiger.ch\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"4ff81d836b","timeline_nonce":"1c49abd03a","blog_feed_nonce":"b18bfec298","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_shortcodes_strings = {"previous":"zur\u00fcck","next":"weiter"};
var et_pb_custom = {"ajaxurl":"http:\/\/landanzeiger.ch\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/landanzeiger-1a3f.kxcdn.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"http:\/\/landanzeiger-1a3f.kxcdn.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"39ecb4680e","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"83b04f9f5b","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"zur\u00fcck","next":"weiter","wrong_captcha":"You entered the wrong number in captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"8021","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":""};
var et_pb_box_shadow_elements = []; /* ]]> */</script> <script type='text/javascript' src='http://landanzeiger-1a3f.kxcdn.com/wp-content/cache/busting/1/wp-content/themes/Extra/scripts/scripts.min-2.1.1.js' defer></script> <script type='text/javascript' src='http://landanzeiger-1a3f.kxcdn.com/wp-content/cache/busting/1/wp-includes/js/comment-reply.min-e9beaad8c828de6ac5b411488d3771d2.js' defer></script> <script type='text/javascript' src='http://landanzeiger-1a3f.kxcdn.com/wp-content/cache/busting/1/wp-content/plugins/wp-typography/js/clean-clipboard.min-5.3.4.js' defer></script> <script type='text/javascript' src='http://landanzeiger-1a3f.kxcdn.com/wp-content/cache/busting/1/wp-content/themes/Extra/core/admin/js/common-3.1.js' defer></script> <script type="text/javascript" id="pt-cv-custom-script-f82cd45cx1">(function($){$(function(){ 
/* Live Filter force to reload page */
window.cvp_lf_reload_url = true;
 });}(jQuery));</script> <script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	var v = !("IntersectionObserver" in w) ? "8.6.0" : "10.4.2";
	s.src = "http://landanzeiger-1a3f.kxcdn.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-" + v + ".min.js";
	w.lazyLoadOptions = {
		elements_selector: "img, iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script> <script>function lazyLoadThumb(e){var t='<img src="https://i.ytimg.com/vi/ID/hqdefault.jpg">',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="https://www.youtube.com/embed/ID?autoplay=1";e.setAttribute("src",t.replace("ID",this.dataset.id)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1524764399 -->