<!DOCTYPE html> <!--[if IE 6]><html id="ie6" lang="de-CH"> <![endif]--> <!--[if IE 7]><html id="ie7" lang="de-CH"> <![endif]--> <!--[if IE 8]><html id="ie8" lang="de-CH"> <![endif]--> <!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html lang="de-CH"> <!--<![endif]--><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Raleway%7CPT+Sans+Narrow" /><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="pingback" href="http://landanzeiger.ch/xmlrpc.php" /><!--[if lt IE 9]> <script src="http://landanzeiger-1a3f.kxcdn.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script> <![endif]--> <script type="text/javascript">document.documentElement.className = 'js';</script> <script>var et_site_url='http://landanzeiger.ch';var et_post_id='2930';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}</script><title>Gale­rie Heymen Kunst­au­stel­lung im KuK | Landanzeiger</title><link rel='dns-prefetch' href='//landanzeiger-1a3f.kxcdn.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Landanzeiger &raquo; Feed" href="http://landanzeiger.ch/feed/" /><link rel="alternate" type="application/rss+xml" title="Landanzeiger &raquo; Kommentar-Feed" href="http://landanzeiger.ch/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Landanzeiger &raquo; Gale­rie Heymen Kunst­au­stel­lung im KuK Kommentar-Feed" href="http://landanzeiger.ch/galerie-heymen-kunstaustellung-im-kuk/2017/12/07/feed/" /><meta content="Aspen Roots v.1.2.4" name="generator"/><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='pt-cv-public-style-css'  href='http://landanzeiger-1a3f.kxcdn.com/wp-content/cache/busting/1/wp-content-plugins-content-views-query-and-display-post-page-public-assets-css-cv-1.9.9.5.css' type='text/css' media='all' /><link rel='stylesheet' id='pt-cv-public-pro-style-css'  href='http://landanzeiger-1a3f.kxcdn.com/wp-content/cache/busting/1/wp-content-plugins-pt-content-views-pro-public-assets-css-cvpro.min-4687de3bd98c7116b469890728891c23.css' type='text/css' media='all' /><link rel='stylesheet' id='parent-style-css'  href='http://landanzeiger-1a3f.kxcdn.com/wp-content/cache/busting/1/wp-content-themes-Extra-style-4687de3bd98c7116b469890728891c23.css' type='text/css' media='all' /><link rel='stylesheet' id='child-style-css'  href='http://landanzeiger-1a3f.kxcdn.com/wp-content/cache/busting/1/wp-content-themes-Aspen_Roots_Extra-style-4687de3bd98c7116b469890728891c23.css' type='text/css' media='all' /><link rel='stylesheet' id='extra-style-css'  href='http://landanzeiger-1a3f.kxcdn.com/wp-content/cache/busting/1/wp-content-themes-Aspen_Roots_Extra-style-2.0.89.css' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='http://landanzeiger-1a3f.kxcdn.com/wp-content/cache/busting/1/wp-includes-css-dashicons.min-4687de3bd98c7116b469890728891c23.css' type='text/css' media='all' /> <script type='text/javascript' src='http://landanzeiger-1a3f.kxcdn.com/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-1.12.4.js'></script> <script type='text/javascript' src='http://landanzeiger-1a3f.kxcdn.com/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-migrate.min-1.4.1.js'></script> <script type='text/javascript' src='http://landanzeiger-1a3f.kxcdn.com/wp-content/cache/busting/1/wp-content-plugins-css-hero-assets-js-prefixfree.min-4687de3bd98c7116b469890728891c23.js'></script> <script type='text/javascript' src='http://landanzeiger-1a3f.kxcdn.com/wp-content/cache/busting/1/wp-content-themes-Extra-core-js-common-3.0.90.js'></script> <link rel='https://api.w.org/' href='http://landanzeiger.ch/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://landanzeiger.ch/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://landanzeiger.ch/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Beschlüs­se Kreis­schul­rat' href='http://landanzeiger.ch/beschluesse-kreisschulrat/2017/12/06/' /><link rel='next' title='Eröff­nung Suh­re Park – Ein Zen­trum im Zen­trum' href='http://landanzeiger.ch/eroeffnung-suhre-park-ein-zentrum-im-zentrum/2017/12/07/' /><link rel="canonical" href="http://landanzeiger.ch/galerie-heymen-kunstaustellung-im-kuk/2017/12/07/" /><link rel='shortlink' href='http://landanzeiger.ch/?p=2930' /><link rel="stylesheet" type="text/css" media="all" href="http://landanzeiger.ch/?wpcss_action=show_css" data-apply-prefixfree />  <script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//landanzeiger.ch/?wordfence_lh=1&hid=6DF7658402683A15B240DEF3A4D41223');</script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="shortcut icon" href="http://landanzeiger.ch/wp-content/uploads/2017/10/Favicon.png" /><style type="text/css">sup,sub{font-size:75%;line-height:100%}sup{vertical-align:60%}sub{vertical-align:-10%}.amp{font-family:Baskerville,&quot;Goudy Old Style&quot;, Palatino, &quot;Book Antiqua&quot;, &quot;Warnock Pro&quot;,serif;font-size:1.1em;font-style:italic;font-weight:normal;line-height:1em}.caps{font-size:90%}.dquo{margin-left:-0.4em}.quo{margin-left:-0.2em}.pull-single{margin-left:-0.15em}.push-single{margin-right:0.15em}.pull-double{margin-left:-0.38em}.push-double{margin-right:0.38em}</style><style type="text/css">body{-webkit-font-feature-settings:"liga";font-feature-settings:"liga";-ms-font-feature-settings:normal}</style><style type="text/css" id="extra-custom-background-css">body.custom-background{background-image:url('http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/10/dark_embroidery.png');background-repeat:repeat;background-position:top left;background-attachment:fixed}</style> <script type="text/javascript">jQuery(document).ready(function(){ 
jQuery(".read-more-button").text("weiterlesen"); 
});
</script >
<link rel="icon" href="http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/10/cropped-Icon_512x512-50x50.png" sizes="32x32" />
<link rel="icon" href="http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/10/cropped-Icon_512x512-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/10/cropped-Icon_512x512-300x300.png" />
<meta name="msapplication-TileImage" content="http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/10/cropped-Icon_512x512-300x300.png" />
<link rel="stylesheet" id="et-core-unified-cached-inline-styles" href="http://landanzeiger.ch/wp-content/cache/et/2930/et-core-unified-15126662489385.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://landanzeiger-1a3f.kxcdn.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script></head><body class="post-template-default single single-post postid-2930 single-format-standard custom-background et_extra et_pb_pagebuilder_layout et_non_fixed_nav et_smooth_scroll boxed_layout et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et_minified_js et_minified_css"><div id="page-container"> <header class="header left-right"><div id="top-header" style=""><div class="container"><div id="et-secondary-nav" class=""></div><div id="et-info"><ul class="et-extra-social-icons" style=""><li class="et-extra-social-icon facebook"> <a href="https://www.facebook.com/landanzeiger" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a></li></ul></div></div></div><div id="main-header-wrapper"><div id="main-header" data-fixed-height="80"><div class="container"> <a class="logo" href="http://landanzeiger.ch/" data-fixed-height="51"> <img  src="http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/10/Landanzeiger_mit_Claim_760x180.png" alt="Landanzeiger" id="logo" /> </a><div id="et-navigation" class=""><ul id="et-menu" class="nav"><li id="menu-item-197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-197"><a href="http://landanzeiger.ch/">Start­sei­te</a></li><li id="menu-item-196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196"><a href="http://landanzeiger.ch/category/news/">News</a></li><li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="http://landanzeiger.ch/category/amtliche-mitteilungen/">Amt­li­che Mit­tei­lun­gen</a></li><li id="menu-item-1131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1131"><a href="#">Ver­lag</a><ul class="sub-menu"><li id="menu-item-692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-692"><a href="http://landanzeiger.ch/werbung/">Wer­bung</a></li><li id="menu-item-693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693"><a href="http://landanzeiger.ch/team-kontakt/">Team <span class="amp">&amp;</span> Kon­takt</a></li></ul></li></ul><div id="et-mobile-navigation"> <span class="show-menu"><div class="show-menu-button"> <span></span> <span></span> <span></span></div><p>Select Page</p> </span> <nav> </nav></div></div></div></div></div></header><div id="main-content"><div class="container"><div id="content-area" class="clearfix"><div class="et_pb_extra_column_main"> <article id="post-2930" class="module single-post-module post-2930 post type-post status-publish format-standard has-post-thumbnail hentry category-foto-galerien et-doesnt-have-title_meta et-doesnt-have-featured_image et-has-post-format-content et_post_format-et-post-format-standard"><div class="post-wrap"><div class="post-content entry-content"><div class="et_pb_section  et_pb_section_0 et_section_regular"><div class=" et_pb_row et_pb_row_0"><div class="et_pb_column et_pb_column_4_4  et_pb_column_0 et-last-child"><div class="et_pb_module et_pb_post_title   et_pb_post_title_0 et_pb_bg_layout_light et_pb_text_align_center"><div class="et_pb_title_container"><h1 class="entry-title">Gale­rie Heymen Kunst­au­stel­lung im KuK</h1><p class="et_pb_title_meta_container"><span class="published">7. Dezem­ber 2017</span></p></div></div></div></div><div class=" et_pb_row et_pb_row_1 et_pb_equal_columns et_pb_gutters1"><div class="et_pb_column et_pb_column_1_3  et_pb_column_1"><div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_0"><div class="et_pb_text_inner"><p class="p1">Die Gale­rie Heymen zeig­te im Kul­tur- und Kon­gress­haus am ver­gan­ge­nen Sonn­tag Kunst von Ros­ma­rie Rüttimann, Ernst Hun­zi­ker,&nbsp;Ale­tha von Arx, Rolf Tan­ner, Wal­ti&nbsp;Ernes­to, Bri­git­ta Pfis­ter, Hans­pe­ter&nbsp;Wol­fens­ber­ger, Andre­as Riedl, Adri­an&nbsp;Spi­rig, Adri­an Merz, Melis­sa Pacheco,&nbsp;Gem­ma Lüscher, Ste­ve Rho­dan und&nbsp;Josef Häf­li­ger.</p></div></div></div><div class="et_pb_column et_pb_column_2_3  et_pb_column_2 et-last-child"><div class="et_pb_module et_pb_image et_pb_image_0 et_always_center_on_mobile"> <a href="http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/12/IMG_7259.jpg" class="et_pb_lightbox_image" title><span class="et_pb_image_wrap"><img  src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/12/IMG_7259.jpg" alt><noscript><img  src="http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/12/IMG_7259.jpg" alt></noscript></span></a></div></div></div><div class=" et_pb_row et_pb_row_2"><div class="et_pb_column et_pb_column_4_4  et_pb_column_3 et-last-child"><div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_1"><div class="et_pb_text_inner"><p></p><div id="jig1" class="justified-image-grid jig-2dedc90b79bf97d4c0385ab78c4a38d1 jig-preset-global"><div class="jig-clearfix"></div><noscript id="jig1-html" class="justified-image-grid-html" data-lazy-src="skiplazyload" data-src="skipunveillazyload"><ul><li><a href="http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/12/IMG_7269-1024x682.jpg"><img  src="http://landanzeiger-1a3f.kxcdn.com/wp-content/plugins/justified-image-grid/timthumb.php?src=http%3A%2F%2Flandanzeiger-1a3f.kxcdn.com%2Fwp-content%2Fuploads%2F2017%2F12%2FIMG_7269-1024x682.jpg&amp;h=230&amp;q=90&amp;f=.jpg" alt="IMG_7269" width="345" height="230"></a><p class="jig-HTMLdescription"><span class="caps">IMG_7269</span><br></p></li><li><a href="http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/12/IMG_7268-1024x682.jpg"><img  src="http://landanzeiger-1a3f.kxcdn.com/wp-content/plugins/justified-image-grid/timthumb.php?src=http%3A%2F%2Flandanzeiger-1a3f.kxcdn.com%2Fwp-content%2Fuploads%2F2017%2F12%2FIMG_7268-1024x682.jpg&amp;h=230&amp;q=90&amp;f=.jpg" alt="IMG_7268" width="345" height="230"></a><p class="jig-HTMLdescription"><span class="caps">IMG_7268</span><br></p></li><li><a href="http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/12/IMG_7267-683x1024.jpg"><img  src="http://landanzeiger-1a3f.kxcdn.com/wp-content/plugins/justified-image-grid/timthumb.php?src=http%3A%2F%2Flandanzeiger-1a3f.kxcdn.com%2Fwp-content%2Fuploads%2F2017%2F12%2FIMG_7267-683x1024.jpg&amp;h=230&amp;q=90&amp;f=.jpg" alt="IMG_7267" width="153" height="230"></a><p class="jig-HTMLdescription"><span class="caps">IMG_7267</span><br></p></li><li><a href="http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/12/IMG_7265-1024x682.jpg"><img  src="http://landanzeiger-1a3f.kxcdn.com/wp-content/plugins/justified-image-grid/timthumb.php?src=http%3A%2F%2Flandanzeiger-1a3f.kxcdn.com%2Fwp-content%2Fuploads%2F2017%2F12%2FIMG_7265-1024x682.jpg&amp;h=230&amp;q=90&amp;f=.jpg" alt="IMG_7265" width="345" height="230"></a><p class="jig-HTMLdescription"><span class="caps">IMG_7265</span><br></p></li><li><a href="http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/12/IMG_7264-1024x682.jpg"><img  src="http://landanzeiger-1a3f.kxcdn.com/wp-content/plugins/justified-image-grid/timthumb.php?src=http%3A%2F%2Flandanzeiger-1a3f.kxcdn.com%2Fwp-content%2Fuploads%2F2017%2F12%2FIMG_7264-1024x682.jpg&amp;h=230&amp;q=90&amp;f=.jpg" alt="IMG_7264" width="345" height="230"></a><p class="jig-HTMLdescription"><span class="caps">IMG_7264</span><br></p></li><li><a href="http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/12/IMG_7263-1024x682.jpg"><img  src="http://landanzeiger-1a3f.kxcdn.com/wp-content/plugins/justified-image-grid/timthumb.php?src=http%3A%2F%2Flandanzeiger-1a3f.kxcdn.com%2Fwp-content%2Fuploads%2F2017%2F12%2FIMG_7263-1024x682.jpg&amp;h=230&amp;q=90&amp;f=.jpg" alt="IMG_7263" width="345" height="230"></a><p class="jig-HTMLdescription"><span class="caps">IMG_7263</span><br></p></li><li><a href="http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/12/IMG_7262-1024x682.jpg"><img  src="http://landanzeiger-1a3f.kxcdn.com/wp-content/plugins/justified-image-grid/timthumb.php?src=http%3A%2F%2Flandanzeiger-1a3f.kxcdn.com%2Fwp-content%2Fuploads%2F2017%2F12%2FIMG_7262-1024x682.jpg&amp;h=230&amp;q=90&amp;f=.jpg" alt="IMG_7262" width="345" height="230"></a><p class="jig-HTMLdescription"><span class="caps">IMG_7262</span><br></p></li><li><a href="http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/12/IMG_7261-1024x682.jpg"><img  src="http://landanzeiger-1a3f.kxcdn.com/wp-content/plugins/justified-image-grid/timthumb.php?src=http%3A%2F%2Flandanzeiger-1a3f.kxcdn.com%2Fwp-content%2Fuploads%2F2017%2F12%2FIMG_7261-1024x682.jpg&amp;h=230&amp;q=90&amp;f=.jpg" alt="IMG_7261" width="345" height="230"></a><p class="jig-HTMLdescription"><span class="caps">IMG_7261</span><br></p></li><li><a href="http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/12/IMG_7260-1024x682.jpg"><img  src="http://landanzeiger-1a3f.kxcdn.com/wp-content/plugins/justified-image-grid/timthumb.php?src=http%3A%2F%2Flandanzeiger-1a3f.kxcdn.com%2Fwp-content%2Fuploads%2F2017%2F12%2FIMG_7260-1024x682.jpg&amp;h=230&amp;q=90&amp;f=.jpg" alt="IMG_7260" width="345" height="230"></a><p class="jig-HTMLdescription"><span class="caps">IMG_7260</span><br></p></li><li><a href="http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/12/IMG_7258-1024x682.jpg"><img  src="http://landanzeiger-1a3f.kxcdn.com/wp-content/plugins/justified-image-grid/timthumb.php?src=http%3A%2F%2Flandanzeiger-1a3f.kxcdn.com%2Fwp-content%2Fuploads%2F2017%2F12%2FIMG_7258-1024x682.jpg&amp;h=230&amp;q=90&amp;f=.jpg" alt="IMG_7258" width="345" height="230"></a><p class="jig-HTMLdescription"><span class="caps">IMG_7258</span><br></p></li></ul></noscript></div></div></div></div></div></div></div></div><div class="post-footer"><div class="social-icons ed-social-share-icons"><p class="share-title">TEILEN:</p> <a href="http://www.facebook.com/sharer.php?u=http://landanzeiger.ch/galerie-heymen-kunstaustellung-im-kuk/2017/12/07/&#038;t=Gale%C2%ADrie%20Heymen%20Kunst%C2%ADau%C2%ADstel%C2%ADlung%20im%20KuK" class="social-share-link" title="TEILEN &quot;Gale­rie Heymen Kunst­au­stel­lung im KuK&quot; via Facebook" data-network-name="facebook" data-share-title="Gale­rie Heymen Kunst­au­stel­lung im KuK" data-share-url="http://landanzeiger.ch/galerie-heymen-kunstaustellung-im-kuk/2017/12/07/"> <span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span> </a><a href="http://twitter.com/home?status=Gale%C2%ADrie%20Heymen%20Kunst%C2%ADau%C2%ADstel%C2%ADlung%20im%20KuK%20http://landanzeiger.ch/galerie-heymen-kunstaustellung-im-kuk/2017/12/07/" class="social-share-link" title="TEILEN &quot;Gale­rie Heymen Kunst­au­stel­lung im KuK&quot; via Twitter" data-network-name="twitter" data-share-title="Gale­rie Heymen Kunst­au­stel­lung im KuK" data-share-url="http://landanzeiger.ch/galerie-heymen-kunstaustellung-im-kuk/2017/12/07/"> <span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span> </a><a href="https://plus.google.com/share?url=http://landanzeiger.ch/galerie-heymen-kunstaustellung-im-kuk/2017/12/07/&#038;t=Gale%C2%ADrie%20Heymen%20Kunst%C2%ADau%C2%ADstel%C2%ADlung%20im%20KuK" class="social-share-link" title="TEILEN &quot;Gale­rie Heymen Kunst­au­stel­lung im KuK&quot; via Google +" data-network-name="googleplus" data-share-title="Gale­rie Heymen Kunst­au­stel­lung im KuK" data-share-url="http://landanzeiger.ch/galerie-heymen-kunstaustellung-im-kuk/2017/12/07/"> <span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span> </a><a href="http://www.pinterest.com/pin/create/button/?url=http://landanzeiger.ch/galerie-heymen-kunstaustellung-im-kuk/2017/12/07/&#038;description=Gale%C2%ADrie%20Heymen%20Kunst%C2%ADau%C2%ADstel%C2%ADlung%20im%20KuK&#038;media=http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/12/IMG_7259-150x150.jpg" class="social-share-link" title="TEILEN &quot;Gale­rie Heymen Kunst­au­stel­lung im KuK&quot; via Pinterest" data-network-name="pinterest" data-share-title="Gale­rie Heymen Kunst­au­stel­lung im KuK" data-share-url="http://landanzeiger.ch/galerie-heymen-kunstaustellung-im-kuk/2017/12/07/"> <span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span> </a><a href="#" class="social-share-link" title="TEILEN &quot;Gale­rie Heymen Kunst­au­stel­lung im KuK&quot; via Email" data-network-name="basic_email" data-share-title="Gale­rie Heymen Kunst­au­stel­lung im KuK" data-share-url="http://landanzeiger.ch/galerie-heymen-kunstaustellung-im-kuk/2017/12/07/"> <span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span> </a><a href="#" class="social-share-link" title="TEILEN &quot;Gale­rie Heymen Kunst­au­stel­lung im KuK&quot; via Print" data-network-name="basic_print" data-share-title="Gale­rie Heymen Kunst­au­stel­lung im KuK" data-share-url="http://landanzeiger.ch/galerie-heymen-kunstaustellung-im-kuk/2017/12/07/"> <span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span> </a></div><style type="text/css" id="rating-stars">.post-footer .rating-stars #rated-stars img.star-on,
.post-footer .rating-stars #rating-stars img.star-on{background-color:#81d742}</style></div></article><nav class="post-nav"><div class="nav-links clearfix"><div class="nav-link nav-link-prev"> <a href="http://landanzeiger.ch/beschluesse-kreisschulrat/2017/12/06/" rel="prev"><span class="button">zurück</span><span class="title">Beschlüs­se Kreis­schul­rat</span></a></div><div class="nav-link nav-link-next"> <a href="http://landanzeiger.ch/eroeffnung-suhre-park-ein-zentrum-im-zentrum/2017/12/07/" rel="next"><span class="button">vorwärts</span><span class="title">Eröff­nung Suh­re Park – Ein Zen­trum im Zen­trum</span></a></div></div> </nav><div class="et_extra_other_module related-posts"><div class="related-posts-header"><h3>WEITERE POSTs</h3></div><div class="related-posts-content clearfix"><div class="related-post"><div class="featured-image"><a href="http://landanzeiger.ch/fliegende-legenden-im-birrfeld/2017/10/30/" title="Flie­gen­de Legen­den im Birr­feld" class="post-thumbnail"> <img src="http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/11/CAF_Flugtag_Titelbild-440x264.jpg" alt="Flie­gen­de Legen­den im Birr­feld" /><span class="et_pb_extra_overlay"></span> </a></div><h4 class="title"><a href="http://landanzeiger.ch/fliegende-legenden-im-birrfeld/2017/10/30/">Flie­gen­de Legen­den im Birr­feld</a></h4><p class="date"><span class="updated">30. Oktober 2017</span></p></div><div class="related-post"><div class="featured-image"><a href="http://landanzeiger.ch/graeniche-laebt-und-wie/2017/11/15/" title="&lt;span class=&quot;dquo&quot;&gt;«&lt;/span&gt;Grä­ni­che läbt» – und wie!" class="post-thumbnail"> <img src="http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/11/Gewerbeausstellung_Graenichen-10-440x264.jpg" alt="&lt;span class=&quot;dquo&quot;&gt;«&lt;/span&gt;Grä­ni­che läbt» – und wie!" /><span class="et_pb_extra_overlay"></span> </a></div><h4 class="title"><a href="http://landanzeiger.ch/graeniche-laebt-und-wie/2017/11/15/"><span class="dquo">«</span>Grä­ni­che läbt» – und wie!</a></h4><p class="date"><span class="updated">15. November 2017</span></p></div><div class="related-post"><div class="featured-image"><a href="http://landanzeiger.ch/dr-wopmann-ist-aargauer-des-jahres/2017/11/22/" title="Dr. Wop­mann ist Aar­gau­er des Jah­res" class="post-thumbnail"> <img src="http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/11/Gruppenfoto-440x264.jpg" alt="Dr. Wop­mann ist Aar­gau­er des Jah­res" /><span class="et_pb_extra_overlay"></span> </a></div><h4 class="title"><a href="http://landanzeiger.ch/dr-wopmann-ist-aargauer-des-jahres/2017/11/22/">Dr. Wop­mann ist Aar­gau­er des Jah­res</a></h4><p class="date"><span class="updated">22. November 2017</span></p></div><div class="related-post"><div class="featured-image"><a href="http://landanzeiger.ch/traktoren-oldtimer-treffen-in-moeriken/2017/10/30/" title="Trak­to­ren-Old­ti­mer-Tref­fen in Möri­ken" class="post-thumbnail"> <img src="http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/11/Traktoren_Oldtimer-440x264.jpg" alt="Trak­to­ren-Old­ti­mer-Tref­fen in Möri­ken" /><span class="et_pb_extra_overlay"></span> </a></div><h4 class="title"><a href="http://landanzeiger.ch/traktoren-oldtimer-treffen-in-moeriken/2017/10/30/">Trak­to­ren-Old­ti­mer-Tref­fen in Möri­ken</a></h4><p class="date"><span class="updated">30. Oktober 2017</span></p></div></div></div></div><div class="et_pb_extra_column_sidebar"><div id="text-3" class="et_pb_widget widget_text"><h4 class="widgettitle"><span class="caps">LANDANZEIGER-KONTAKT</span></h4><div class="textwidget"><p><strong>Redak­ti­on <span class="amp">&amp;</span> Ver­lag</strong><br> Schö­nen­wer­der­stras­se 13<br> 5036 Ober­ent­fel­den</p><p>Tele­fon: 062 737 90 00<br> Tele­fax: 062 737 90 05<br> inserate@landanzeiger.ch<br> redaktion@landanzeiger.ch</p></div></div><div id="categories-3" class="et_pb_widget widget_categories"><h4 class="widgettitle"><span class="caps">ZEITUNGS-RUBRIKEN</span></h4><ul><li class="cat-item cat-item-34"><a href="http://landanzeiger.ch/category/gratulationen/" >Gra­tu­la­tio­nen</a></li><li class="cat-item cat-item-36"><a href="http://landanzeiger.ch/category/baubewilligungen/" >Bau­be­wil­li­gun­gen</a></li><li class="cat-item cat-item-37"><a href="http://landanzeiger.ch/category/baugesuche/" >Bau­ge­su­che</a></li><li class="cat-item cat-item-38"><a href="http://landanzeiger.ch/category/amtliche-mitteilungen/" >Amt­li­che Mit­tei­lun­gen</a></li><li class="cat-item cat-item-39"><a href="http://landanzeiger.ch/category/news/" >News</a></li><li class="cat-item cat-item-40"><a href="http://landanzeiger.ch/category/news/sport/" >Sport</a></li><li class="cat-item cat-item-41"><a href="http://landanzeiger.ch/category/news/aarau-info/" >aar­au info</a></li><li class="cat-item cat-item-42"><a href="http://landanzeiger.ch/category/news/mobil/" >Mobil</a></li><li class="cat-item cat-item-43"><a href="http://landanzeiger.ch/category/publireportage/" >Publi­re­por­ta­ge</a></li><li class="cat-item cat-item-44"><a href="http://landanzeiger.ch/category/ratgeber-recht/" >Rat­ge­ber Recht</a></li><li class="cat-item cat-item-46"><a href="http://landanzeiger.ch/category/gedanken/" >Gedan­ken</a></li><li class="cat-item cat-item-103"><a href="http://landanzeiger.ch/category/foto-galerien/" >Foto-Gale­ri­en</a></li><li class="cat-item cat-item-104"><a href="http://landanzeiger.ch/category/bauen-wohnen/" >Bau­en <span class="amp">&amp;</span> Woh­nen</a></li></ul></div><div id="media_image-3" class="et_pb_widget widget_media_image"><h4 class="widgettitle">E-Paper des Land­an­zei­gers</h4><a href="https://issuu.com/search?language=all&#038;q=landanzeiger&#038;sortby=date&#038;type=publication"><img width="300" height="439" src="http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/10/Titelseite_breit_300px.jpg" class="image wp-image-1003  attachment-full size-full" alt="Titelseite Landanzeiger - Wochenzeitung Grossraum Aarau" style="max-width: 100%; height: auto;" /></a></div><div id="media_image-2" class="et_pb_widget widget_media_image"><h4 class="widgettitle">Immo­bi­li­en in der Regi­on</h4><a href="http://www.regioimmo.ch"><img width="300" height="457" src="http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/11/Regioimmo-01_300x457px.jpg" class="image wp-image-2053  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div><div id="media_image-4" class="et_pb_widget widget_media_image"><h4 class="widgettitle">Stel­len in der Regi­on</h4><a href="http://www.regiostellen.ch"><img width="300" height="456" src="http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/11/Regiostellen-01_300x456.jpg" class="image wp-image-2054  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div></div></div></div></div><footer id="main-footer"><div id="footer-bottom"><div class="container clearfix"> <footer id="footer" class="footer_columns_1" style="background-color:transparent; padding:0px; margin-top:0px;"><div id="footer-bottom" style="background-color:transparent; padding:0px; margin-top:0px;"><div class="container" style="background-color:transparent; padding:0px; margin-top:0px;"><p id="footer-info"><p style="font-size: 26px; text-align: center; color: white;">© Landanzeiger 2017</p><p style="font-size: 18px; text-align: center; color: white; margin-top: -45px;"><em>– Socialmedia seit 1909 –</em></p></p></div></div> </footer></div></div></div> </footer></div></div>  <script type="text/javascript">var et_animation_data = [];</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-110422602-1"></script> <script>window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());

 gtag('config', 'UA-110422602-1');</script><link rel='stylesheet' id='jig-prettyphoto-style-css'  href='http://landanzeiger-1a3f.kxcdn.com/wp-content/cache/busting/1/wp-content-plugins-justified-image-grid-css-prettyphoto-3.1.6.3.7.css' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"b51d59fc6c","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/landanzeiger.ch\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","live_filter_submit":"Submit","live_filter_reset":"Reset","is_mobile_tablet":"","sf_no_post_found":"Keine Beitr\u00e4ge gefunden."};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to zur\u00fcck page","goto_next":"Go to vorw\u00e4rts page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/*  */</script> <script type='text/javascript' src='http://landanzeiger-1a3f.kxcdn.com/wp-content/cache/busting/1/wp-content-plugins-content-views-query-and-display-post-page-public-assets-js-cv-1.9.9.5.js'></script> <script type='text/javascript' src='http://landanzeiger-1a3f.kxcdn.com/wp-content/cache/busting/1/wp-content-plugins-pt-content-views-pro-public-assets-js-cvpro.min-4687de3bd98c7116b469890728891c23.js'></script> <script type='text/javascript' src='http://landanzeiger-1a3f.kxcdn.com/wp-content/cache/busting/1/wp-includes-js-masonry.min-3.3.2.js'></script> <script type='text/javascript'>/*  */
var EXTRA = {"images_uri":"http:\/\/landanzeiger-1a3f.kxcdn.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"http:\/\/landanzeiger.ch\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"f04d6dd8a3","timeline_nonce":"723112d8b0","blog_feed_nonce":"424d67f443","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_shortcodes_strings = {"previous":"zur\u00fcck","next":"vorw\u00e4rts"};
var et_pb_custom = {"ajaxurl":"http:\/\/landanzeiger.ch\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/landanzeiger-1a3f.kxcdn.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"http:\/\/landanzeiger-1a3f.kxcdn.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"8cd1cfb098","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"6108abce82","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"zur\u00fcck","next":"vorw\u00e4rts","wrong_captcha":"You entered the wrong number in captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"2930","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":""};
var et_pb_box_shadow_elements = [];
/*  */</script> <script type='text/javascript' src='http://landanzeiger-1a3f.kxcdn.com/wp-content/cache/busting/1/wp-content-themes-Extra-scripts-scripts.min-2.0.89.js'></script> <script type='text/javascript' src='http://landanzeiger-1a3f.kxcdn.com/wp-content/cache/busting/1/wp-includes-js-comment-reply.min-4687de3bd98c7116b469890728891c23.js'></script> <script type='text/javascript' src='http://landanzeiger-1a3f.kxcdn.com/wp-content/cache/busting/1/wp-content-plugins-wp-typography-js-jquery.selection.min-5.1.3.js'></script> <script type='text/javascript' src='http://landanzeiger-1a3f.kxcdn.com/wp-content/cache/busting/1/wp-content-plugins-wp-typography-js-clean_clipboard.min-5.1.3.js'></script> <script type='text/javascript' src='http://landanzeiger-1a3f.kxcdn.com/wp-content/cache/busting/1/wp-content-plugins-justified-image-grid-js-jquery.prettyphoto.custom.min-3.1.6.3.7.js'></script> <script type='text/javascript' src='http://landanzeiger-1a3f.kxcdn.com/wp-content/cache/busting/1/wp-content-plugins-justified-image-grid-js-justified-image-grid.min-3.7.js'></script> <style type='text/css'>.justified-image-grid{max-width:none !important;padding:0;clear:both;line-height:normal;display:block !important}.jig-hiddenGallery{display:none !important}.justified-image-grid .jig-imageContainer img,.justified-image-grid .jig-pixastic{position:absolute;bottom:0;left:0;margin:0;padding:0;border-style:none !important;vertical-align:baseline;max-width:none !important;max-height:none !important;min-height:0 !important;min-width:0 !important;box-shadow:none !important;z-index:auto !important;visibility:visible !important;margin-bottom:0 !important}.justified-image-grid .jig-imageContainer
a{margin:0
!important;padding:0
!important;position:static !important;display:inline}.jig-overflow{opacity:0;transition:opacity 0.3s}.justified-image-grid
div{position:static}.justified-image-grid a:link,.justified-image-grid a:hover,.justified-image-grid a:visited{text-decoration:none}.justified-image-grid .jig-removeThis{visibility:hidden}.justified-image-grid .jig-hiddenLink,.justified-image-grid .jig-hiddenImg{display:none !important}.jig-last:after{clear:both}.justified-image-grid .tiled-gallery-caption{display:none !important}.jig-developerLink{line-height:10px;margin-bottom:5px}.jig-developerLink
a{font-size:9px}.jig-fontCheck{display:block !important;position:absolute !important;left:-99999px !important;top:-99999px !important;visibility:hidden !important;font-size:100px !important;white-space:nowrap !important;max-width:none !important;width:auto !important}.justified-image-grid-html
li{float:left;position:relative;list-style:none;overflow:hidden}.justified-image-grid-html .jig-HTMLdescription{position:absolute;bottom:0;left:0;right:0;background-color:rgba(0,0,0,0.5);color:white;margin:0;padding:5px}.justified-image-grid>p,.justified-image-grid>li{display:none}noscript.justified-image-grid-html
p{display:block}noscript.justified-image-grid-html
li{display:list-item}.justified-image-grid-html li.jig-clearfix:before,.jig-clearfix:after,.justified-image-grid-html:before,.justified-image-grid-html:after{content:"";display:table}.jig-clearfix:after,.justified-image-grid-html:after{clear:both}.jig-clearfix,.justified-image-grid-html{-webkit-backface-visibility:visible;transform:none;zoom:1}#jig1{margin:0;min-height:0px}#jig1 .jig-imageContainer{margin-bottom:4px;margin-right:4px;float:left;padding:0;width:auto}#jig1 .jig-imageContainer
img{max-width:none !important;background-color:white !important}#jig1 .jig-imageContainer .jig-caption-wrapper
img{position:static;background:transparent !important}#jig1 .jig-overflow{position:relative;overflow:hidden;vertical-align:baseline}#jig1 .jig-caption-wrapper{max-height:100%;bottom:0;right:0;left:0;position:absolute;margin:0
auto;padding:0;z-index:100;overflow:hidden;opacity:0.6;-moz-opacity:0.6;filter:alpha(opacity=60)}#jig1 .jig-cw-role-effect{z-index:0}#jig1 .jig-caption{display:none;background:#000;padding:0
7px;margin:0}#jig1 .jig-caption-title{overflow:hidden;line-height:normal;box-sizing:border-box !important;color:#FFF !important;font-size:15px;font-weight:bold;text-align:left;padding:5px
0 5px}#jig1 .jig-caption-description{overflow:hidden;line-height:normal;color:#FFF !important;font-size:12px;font-weight:normal;text-align:left;padding-bottom:5px}#jig1 .jig-alone{padding-top:5px !important;margin-top:0 !important}#jig1 .jig-overlay{background:#000;opacity:0.2;-moz-opacity:0.2;filter:alpha(opacity=20);height:100%}#jig1 .jig-overlay-wrapper{display:none;position:absolute;bottom:0;left:0;right:0;top:0}#jig1 .jig-clearfix:after{clear:both}.jig-last{margin-right:0 !important}.jig-ua-old-ie.justified-image-grid .jig-overlay,.jig-ua-old-ie.justified-image-grid .jig-overlay-icon-wrapper,.jig-ua-old-ie.justified-image-grid .jig-overlay-icon{position:absolute;top:0;right:0;bottom:0;left:0}.jig-ua-old-ie.justified-image-grid .jig-overflow,.jig-ua-old-ie.justified-image-grid .jig-overflow
div{cursor:pointer}.jig-ua-old-ie.jig-caption-wrapper{margin:0
!important}.jig-ua-ie .jig-caption-wrapper-clone{filter:alpha(opacity=0) !important}</style><script type="text/javascript">(function initJIG ($,ready) {if(typeof $.justifiedImageGrid !== "undefined"){if(typeof $.prettyPhoto.JIG === 'undefined'
&& typeof loadJustifiedImageGrid !== 'undefined'
&& typeof loadJIGprettyPhoto !== 'undefined'){loadJIGprettyPhoto($);}
if(typeof $.JIGminVersion !== 'undefined' && $.JIGminVersion('1.7') == false){$.JIGminVersion('1.7',true);return;}else{window['jigAddLightbox1'] = function(){if(typeof $.prettyPhoto === 'undefined'
&& typeof loadJustifiedImageGrid !== 'undefined'
&& typeof loadJIGprettyPhoto !== 'undefined'){loadJIGprettyPhoto($);}
$('#jig1 a.jig-link').prettyPhoto({jig_call: true,	smart_deeplinking: true,advanced_deeplinking: false,deeplinking:true,theme: "pp_default",animation_speed: 'normal',slideshow: 3500,opacity: 0.6,show_title: true,counter_separator_label: '/',overlay_gallery: false,allow_expand: false,default_width: 960,default_height: 540,autoplay: true,autoplay_slideshow: false});};$('#jig1').justifiedImageGrid({"timthumb":"http:\/\/landanzeiger.ch\/wp-content\/plugins\/justified-image-grid\/timthumb.php","items":[{"url":"http%3A%2F%2Flandanzeiger-1a3f.kxcdn.com%2Fwp-content%2Fuploads%2F2017%2F12%2FIMG_7269-1024x682.jpg","width":345,"title":"IMG_7269","extra_class":"jig-contentID-ML-2842"},{"url":"http%3A%2F%2Flandanzeiger-1a3f.kxcdn.com%2Fwp-content%2Fuploads%2F2017%2F12%2FIMG_7268-1024x682.jpg","width":345,"title":"IMG_7268","extra_class":"jig-contentID-ML-2841"},{"url":"http%3A%2F%2Flandanzeiger-1a3f.kxcdn.com%2Fwp-content%2Fuploads%2F2017%2F12%2FIMG_7267-683x1024.jpg","width":153,"title":"IMG_7267","extra_class":"jig-contentID-ML-2840"},{"url":"http%3A%2F%2Flandanzeiger-1a3f.kxcdn.com%2Fwp-content%2Fuploads%2F2017%2F12%2FIMG_7265-1024x682.jpg","width":345,"title":"IMG_7265","extra_class":"jig-contentID-ML-2839"},{"url":"http%3A%2F%2Flandanzeiger-1a3f.kxcdn.com%2Fwp-content%2Fuploads%2F2017%2F12%2FIMG_7264-1024x682.jpg","width":345,"title":"IMG_7264","extra_class":"jig-contentID-ML-2838"},{"url":"http%3A%2F%2Flandanzeiger-1a3f.kxcdn.com%2Fwp-content%2Fuploads%2F2017%2F12%2FIMG_7263-1024x682.jpg","width":345,"title":"IMG_7263","extra_class":"jig-contentID-ML-2837"},{"url":"http%3A%2F%2Flandanzeiger-1a3f.kxcdn.com%2Fwp-content%2Fuploads%2F2017%2F12%2FIMG_7262-1024x682.jpg","width":345,"title":"IMG_7262","extra_class":"jig-contentID-ML-2836"},{"url":"http%3A%2F%2Flandanzeiger-1a3f.kxcdn.com%2Fwp-content%2Fuploads%2F2017%2F12%2FIMG_7261-1024x682.jpg","width":345,"title":"IMG_7261","extra_class":"jig-contentID-ML-2835"},{"url":"http%3A%2F%2Flandanzeiger-1a3f.kxcdn.com%2Fwp-content%2Fuploads%2F2017%2F12%2FIMG_7260-1024x682.jpg","width":345,"title":"IMG_7260","extra_class":"jig-contentID-ML-2834"},{"url":"http%3A%2F%2Flandanzeiger-1a3f.kxcdn.com%2Fwp-content%2Fuploads%2F2017%2F12%2FIMG_7258-1024x682.jpg","width":345,"title":"IMG_7258","extra_class":"jig-contentID-ML-2832"}],"incompleteLastRow":"center"});if(typeof jigOtherPrettyPhotoIsPresent !== 'undefined'){$(document).ready(function(){setTimeout(function(){$(window).trigger('jigPrettyPhotoActivation');}, 50);});}else{$(window).trigger('jigPrettyPhotoActivation');}}}else if(typeof $.justifiedImageGrid === "undefined" && ready == true){if(typeof loadJustifiedImageGrid !== "undefined"){loadJustifiedImageGrid($);initJIG($,true);return;}
$(".justified-image-grid").html('<span style="color:red;font-weight:bold">The Justified Image Grid JS is not loaded. Try disabling Conditional script loading in the General settings.</span>');}else{$(document).ready(function(){initJIG($,true);});}})(jQuery,false);</script> <script type="text/javascript" id="pt-cv-custom-script-122dea9pkj">(function($){$(function(){ 
/* Live Filter force to reload page */
window.cvp_lf_reload_url = true;
 });}(jQuery));</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1512667121 -->