<!DOCTYPE html> <!--[if IE 6]><html id="ie6" lang="de-CH" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 7]><html id="ie7" lang="de-CH" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8]><html id="ie8" lang="de-CH" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html lang="de-CH" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow%3Aregular%2C700%7CPT+Serif%3Aregular%2Citalic%2C700%2C700italic%7CRaleway%7CPT+Sans+Narrow&subset=cyrillic,latin,latin-ext,cyrillic-ext" /><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="pingback" href="http://landanzeiger.ch/xmlrpc.php" /><!--[if lt IE 9]> <script src="http://landanzeiger-1a3f.kxcdn.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script> <![endif]--> <script type="text/javascript">document.documentElement.className = 'js';</script> <script>var et_site_url='http://landanzeiger.ch';var et_post_id='6480';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}</script><title>KW 12 – 22. März 2018 | Landanzeiger</title><meta name="news_keywords" content="küttigen, news, aarau, amtliche mitteilungen, sport region aarau" /><meta name="original-source" content="http://landanzeiger.ch/kw-12-22-maerz-2018-9/2018/03/21/" /><link rel="canonical" href="http://landanzeiger.ch/kw-12-22-maerz-2018-9/2018/03/21/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="KW 12 – 22. März 2018 | Landanzeiger" /><meta property="og:url" content="http://landanzeiger.ch/kw-12-22-maerz-2018-9/2018/03/21/" /><meta property="og:site_name" content="Landanzeiger" /><meta property="article:publisher" content="https://www.facebook.com/landanzeiger/?ref=aymt_homepage_panel" /><meta property="article:tag" content="Küttigen" /><meta property="article:section" content="Baubewilligungen" /><meta property="article:published_time" content="2018-03-21T08:25:16+01:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="KW 12 – 22. März 2018 | Landanzeiger" /><meta name="twitter:image" content="http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/10/Kuettigen.jpg" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/landanzeiger.ch\/","sameAs":["https:\/\/www.facebook.com\/landanzeiger\/?ref=aymt_homepage_panel"],"@id":"#organization","name":"Der Landanzeiger","logo":"http:\/\/landanzeiger.ch\/wp-content\/uploads\/2017\/10\/Zeitungsrolle_300x109.png"}</script> <link rel='dns-prefetch' href='//landanzeiger-1a3f.kxcdn.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Landanzeiger &raquo; Feed" href="http://landanzeiger.ch/feed/" /><link rel="alternate" type="application/rss+xml" title="Landanzeiger &raquo; Kommentar-Feed" href="http://landanzeiger.ch/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Landanzeiger &raquo; KW 12 – 22. März 2018 Kommentar-Feed" href="http://landanzeiger.ch/kw-12-22-maerz-2018-9/2018/03/21/feed/" /><meta content="Aspen Roots v.1.2.4" name="generator"/><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='pt-cv-public-style-css'  href='http://landanzeiger-1a3f.kxcdn.com/wp-content/cache/busting/1/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv-1.9.9.6.css' type='text/css' media='all' /><link rel='stylesheet' id='pt-cv-public-pro-style-css'  href='http://landanzeiger-1a3f.kxcdn.com/wp-content/cache/busting/1/wp-content/plugins/pt-content-views-pro/public/assets/css/cvpro.min-5.1.2.2.css' type='text/css' media='all' /><link rel='stylesheet' id='parent-style-css'  href='http://landanzeiger-1a3f.kxcdn.com/wp-content/cache/busting/1/wp-content/themes/Extra/style-5a9942628fb4ef5b41abff5b9d6d45c9.css' type='text/css' media='all' /><link rel='stylesheet' id='child-style-css'  href='http://landanzeiger-1a3f.kxcdn.com/wp-content/cache/busting/1/wp-content/themes/Aspen_Roots_Extra/style-5a9942628fb4ef5b41abff5b9d6d45c9.css' type='text/css' media='all' /><link rel='stylesheet' id='extra-style-css'  href='http://landanzeiger-1a3f.kxcdn.com/wp-content/cache/busting/1/wp-content/themes/Aspen_Roots_Extra/style-2.0.105.css' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='http://landanzeiger-1a3f.kxcdn.com/wp-content/cache/busting/1/wp-includes/css/dashicons.min-5a9942628fb4ef5b41abff5b9d6d45c9.css' type='text/css' media='all' /> <script type='text/javascript' src='http://landanzeiger-1a3f.kxcdn.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js'></script> <script type='text/javascript' src='http://landanzeiger-1a3f.kxcdn.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js'></script> <script type='text/javascript' src='http://landanzeiger-1a3f.kxcdn.com/wp-content/cache/busting/1/wp-content/plugins/css-hero/assets/js/prefixfree.min-5a9942628fb4ef5b41abff5b9d6d45c9.js'></script> <link rel='https://api.w.org/' href='http://landanzeiger.ch/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://landanzeiger.ch/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://landanzeiger.ch/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='http://landanzeiger.ch/?p=6480' /><link rel="stylesheet" type="text/css" media="all" href="http://landanzeiger.ch/?wpcss_action=show_css" data-apply-prefixfree />  <script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//landanzeiger.ch/?wordfence_lh=1&hid=857D445424AA84C45B82B063984EB0E1');</script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="shortcut icon" href="http://landanzeiger.ch/wp-content/uploads/2017/10/Favicon.png" /><style type="text/css">sup,sub{font-size:75%;line-height:100%}sup{vertical-align:60%}sub{vertical-align:-10%}.amp{font-family:Baskerville,&quot;Goudy Old Style&quot;,Palatino,&quot;Book Antiqua&quot;,&quot;Warnock Pro&quot;,serif;font-size:1.1em;font-style:italic;font-weight:400;line-height:1em}.caps{font-size:90%}.dquo{margin-left:-.4em}.quo{margin-left:-.2em}.pull-single{margin-left:-.15em}.push-single{margin-right:.15em}.pull-double{margin-left:-.38em}.push-double{margin-right:.38em}</style><style type="text/css">body{-webkit-font-feature-settings:"liga";font-feature-settings:"liga";-ms-font-feature-settings:normal}</style><style type="text/css" id="extra-custom-background-css">body.custom-background{background-image:url(http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/10/dark_embroidery.png);background-repeat:repeat;background-position:top left;background-attachment:fixed}</style> <script type="text/javascript">jQuery(document).ready(function(){ 
jQuery(".read-more-button").text("weiterlesen"); 
});
</script >
<meta name="google-site-verification" content="Aw6zbZcvuznUyZnfCpaB7wFgXpOS37IQZnexG0Rgi38" />
<meta name="msvalidate.01" content="F15A0F15F15134D92EFB99C03B218007" />
<meta name="yandex-verification" content="167cf4a5d7ea3423" /><link rel="icon" href="http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/10/cropped-Icon_512x512-50x50.png" sizes="32x32" />
<link rel="icon" href="http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/10/cropped-Icon_512x512-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/10/cropped-Icon_512x512-300x300.png" />
<meta name="msapplication-TileImage" content="http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/10/cropped-Icon_512x512-300x300.png" />
			<style type="text/css" id="pt-cv-custom-style-c79c321w1e">/*Schriftgrösse Auswahl-Buttons*/
.cvp-live-filter.cvp-button div {
   font-size: 17px;
}</style>
			<link rel="stylesheet" id="et-core-unified-cached-inline-styles" href="http://landanzeiger.ch/wp-content/cache/et/6480/et-core-unified-15216189891911.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-6480 single-format-standard custom-background et_extra et_pb_pagebuilder_layout et_non_fixed_nav et_smooth_scroll boxed_layout et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et_minified_js et_minified_css">
	<div id="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/landanzeiger" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																										<li class="et-extra-social-icon instagram">
									<a href="https://instagram.com" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																								</ul>
						
						<!-- .et-top-search -->
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="http://landanzeiger.ch/" data-fixed-height="51">
							<img  src="http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/10/Landanzeiger_mit_Claim_760x180.png" alt="Landanzeiger" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-197"><a href="http://landanzeiger.ch/">Start­sei­te</a></li>
<li id="menu-item-196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196"><a href="http://landanzeiger.ch/category/news/">News</a></li>
<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-195"><a href="http://landanzeiger.ch/category/amtliche-mitteilungen/">Amt­li­che Mit­tei­lun­gen</a>
<ul class="sub-menu">
	<li id="menu-item-6442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6442"><a href="http://landanzeiger.ch/category/abschied-danksagung/">Todes­an­zei­gen</a></li>
</ul>
</li>
<li id="menu-item-3741" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3741"><a href="http://landanzeiger.ch/category/bauen-wohnen/">Bau­en <span class="amp">&amp;</span> Woh­nen</a>
<ul class="sub-menu">
	<li id="menu-item-3743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3743"><a href="http://landanzeiger.ch/category/baugesuche/">Bau­ge­su­che</a></li>
	<li id="menu-item-3742" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3742"><a href="http://landanzeiger.ch/category/baubewilligungen/">Bau­be­wil­li­gun­gen</a></li>
</ul>
</li>
<li id="menu-item-1131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1131"><a href="#">Ver­lag</a>
<ul class="sub-menu">
	<li id="menu-item-692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-692"><a href="http://landanzeiger.ch/werbung/">Wer­bung</a></li>
	<li id="menu-item-4538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4538"><a href="http://blitz.zto.ch/inserate/">Klein­an­zei­gen <span class="amp">&amp;</span> Rubri­ken buchen</a></li>
	<li id="menu-item-693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693"><a href="http://landanzeiger.ch/team-kontakt/">Team <span class="amp">&amp;</span> Kon­takt</a></li>
</ul>
</li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-6480" class="module single-post-module post-6480 post type-post status-publish format-standard has-post-thumbnail hentry category-baubewilligungen tag-kuettigen et-doesnt-have-title_meta et-doesnt-have-featured_image et-has-post-format-content et_post_format-et-post-format-standard">
							
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class=" et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_1_4  et_pb_column_0 et_pb_column_empty et_pb_css_mix_blend_mode_passthrough">
				
				
				
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_2  et_pb_column_1 et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_0 et_always_center_on_mobile">
				
				
				<span class="et_pb_image_wrap"><img  src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/10/kuettigen_WA_RGB_200212.jpg" alt><noscript><img  src="http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/10/kuettigen_WA_RGB_200212.jpg" alt></noscript></span>
			</div><div class="et_pb_module et_pb_post_title   et_pb_post_title_0 et_pb_bg_layout_light et_pb_text_align_left">
				
				
				
				<div class="et_pb_title_container">
					<h1 class="entry-title"><span class="caps">KW</span> 12 – 22. März 2018</h1><p class="et_pb_title_meta_container"><span class="published">21. März 2018</span> | <a href="http://landanzeiger.ch/category/baubewilligungen/" rel="category tag">Bau­be­wil­li­gun­gen</a></p>
				</div>
				
			</div><div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_0">
				
				
				<div class="et_pb_text_inner">
					<p class="p1"><span class="s1"><strong> Bau­herr</strong>: </span>Eni­wa <span class="caps">AG</span>, Buchs<br>
<span class="s1"><strong>Bau­ob­jekt</strong>: </span>Grab­ar­bei­ten (Neu­bau Steu­er­ka­bel, Was­ser­lei­tung, Brun­nen­lei­tung, Gas­lei­tung und Licht­wel­len­lei­ter), Haupt­stras­se und Ben­ken­stras­se</p>
				</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4  et_pb_column_2 et_pb_column_empty et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Teilen:</p>
									
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=http://landanzeiger.ch/kw-12-22-maerz-2018-9/2018/03/21/&#038;t=KW%2012%20%E2%80%93%2022.%20M%C3%A4rz%202018" class="social-share-link" title="Teilen &quot;&lt;span class=&quot;caps&quot;&gt;KW&lt;/span&gt; 12 – 22. März 2018&quot; via Facebook" data-network-name="facebook" data-share-title="&lt;span class=&quot;caps&quot;&gt;KW&lt;/span&gt; 12 – 22. März 2018" data-share-url="http://landanzeiger.ch/kw-12-22-maerz-2018-9/2018/03/21/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=http://landanzeiger.ch/kw-12-22-maerz-2018-9/2018/03/21/&#038;description=KW%2012%20%E2%80%93%2022.%20M%C3%A4rz%202018&#038;media=http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/10/Kuettigen-150x100.jpg" class="social-share-link" title="Teilen &quot;&lt;span class=&quot;caps&quot;&gt;KW&lt;/span&gt; 12 – 22. März 2018&quot; via Pinterest" data-network-name="pinterest" data-share-title="&lt;span class=&quot;caps&quot;&gt;KW&lt;/span&gt; 12 – 22. März 2018" data-share-url="http://landanzeiger.ch/kw-12-22-maerz-2018-9/2018/03/21/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Teilen &quot;&lt;span class=&quot;caps&quot;&gt;KW&lt;/span&gt; 12 – 22. März 2018&quot; via Email" data-network-name="basic_email" data-share-title="&lt;span class=&quot;caps&quot;&gt;KW&lt;/span&gt; 12 – 22. März 2018" data-share-url="http://landanzeiger.ch/kw-12-22-maerz-2018-9/2018/03/21/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Teilen &quot;&lt;span class=&quot;caps&quot;&gt;KW&lt;/span&gt; 12 – 22. März 2018&quot; via Print" data-network-name="basic_print" data-share-title="&lt;span class=&quot;caps&quot;&gt;KW&lt;/span&gt; 12 – 22. März 2018" data-share-url="http://landanzeiger.ch/kw-12-22-maerz-2018-9/2018/03/21/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #70b85d;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="http://landanzeiger.ch/kw-12-22-maerz-2018-8/2018/03/21/" rel="prev"><span class="button">zurück</span><span class="title"><span class="caps">KW</span> 12 – 22. März 2018</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="http://landanzeiger.ch/kw-12-22-maerz-2018-10/2018/03/21/" rel="next"><span class="button">weiter</span><span class="title"><span class="caps">KW</span> 12 – 22. März 2018</span></a>								</div>
							</div>
						</nav>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Weitere Posts</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="http://landanzeiger.ch/kw-09-1-maerz-2018-18/2018/03/01/" title="&lt;span class=&quot;caps&quot;&gt;KW&lt;/span&gt; 09 – 1. März 2018" class="post-thumbnail">
				<img src="http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/10/Oberentfelden.jpg" alt="&lt;span class=&quot;caps&quot;&gt;KW&lt;/span&gt; 09 – 1. März 2018" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://landanzeiger.ch/kw-09-1-maerz-2018-18/2018/03/01/"><span class="caps">KW</span> 09 – 1. März 2018</a></h4>
									<p class="date"><span class="updated">1. März 2018</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://landanzeiger.ch/kw-11-15-maerz-2018-7/2018/03/14/" title="&lt;span class=&quot;caps&quot;&gt;KW&lt;/span&gt; 11 – 15. März 2018" class="post-thumbnail">
				<img src="http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/10/Biberstein.jpg" alt="&lt;span class=&quot;caps&quot;&gt;KW&lt;/span&gt; 11 – 15. März 2018" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://landanzeiger.ch/kw-11-15-maerz-2018-7/2018/03/14/"><span class="caps">KW</span> 11 – 15. März 2018</a></h4>
									<p class="date"><span class="updated">14. März 2018</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://landanzeiger.ch/kw-09-1-maerz-2018-14/2018/03/01/" title="&lt;span class=&quot;caps&quot;&gt;KW&lt;/span&gt; 09 – 1. März 2018" class="post-thumbnail">
				<img src="http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/10/Kirchleerau.jpg" alt="&lt;span class=&quot;caps&quot;&gt;KW&lt;/span&gt; 09 – 1. März 2018" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://landanzeiger.ch/kw-09-1-maerz-2018-14/2018/03/01/"><span class="caps">KW</span> 09 – 1. März 2018</a></h4>
									<p class="date"><span class="updated">1. März 2018</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://landanzeiger.ch/kw-01-4-januar-2018-4/2018/01/04/" title="&lt;span class=&quot;caps&quot;&gt;KW&lt;/span&gt; 01 – 4. Janu­ar 2018" class="post-thumbnail">
				<img src="http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/10/Stadt-Aarau.jpg" alt="&lt;span class=&quot;caps&quot;&gt;KW&lt;/span&gt; 01 – 4. Janu­ar 2018" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://landanzeiger.ch/kw-01-4-januar-2018-4/2018/01/04/"><span class="caps">KW</span> 01 – 4. Janu­ar 2018</a></h4>
									<p class="date"><span class="updated">4. Januar 2018</span></p>
								</div>
																							</div>
						</div>
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="text-3" class="et_pb_widget widget_text"><h4 class="widgettitle"><span class="caps">LANDANZEIGER-KONTAKT</span></h4>			<div class="textwidget"><p><strong>Redak­ti­on <span class="amp">&amp;</span> Ver­lag</strong><br>
Schö­nen­wer­der­stras­se 13<br>
5036 Ober­ent­fel­den</p>
<p>Tele­fon: 062 737 90 00<br>
Tele­fax: 062 737 90 05<br>
inserate@landanzeiger.ch<br>
redaktion@landanzeiger.ch</p>
</div>
		</div> <!-- end .et_pb_widget --><div id="nav_menu-2" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle"><span class="caps">ZEITUNGS-RUBRIKEN</span></h4><div class="menu-zeitungs-rubriken-container"><ul id="menu-zeitungs-rubriken" class="menu"><li id="menu-item-3630" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3630"><a href="http://landanzeiger.ch/category/news/">News</a></li>
<li id="menu-item-3631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3631"><a href="http://landanzeiger.ch/category/news/sport/">Sport</a></li>
<li id="menu-item-3632" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3632"><a href="http://landanzeiger.ch/category/news/aarau-info/">aar­au info</a></li>
<li id="menu-item-3633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3633"><a href="http://landanzeiger.ch/category/news/publireportage/">Publi­re­por­ta­gen</a></li>
<li id="menu-item-3634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3634"><a href="http://landanzeiger.ch/category/news/ratgeber-recht/">Rat­ge­ber Recht</a></li>
<li id="menu-item-6447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6447"><a href="http://landanzeiger.ch/category/gratulationen/">Gra­tu­la­tio­nen</a></li>
<li id="menu-item-3636" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3636"><a href="http://landanzeiger.ch/category/amtliche-mitteilungen/">Amt­li­che Mit­tei­lun­gen</a></li>
<li id="menu-item-6443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6443"><a href="http://landanzeiger.ch/category/abschied-danksagung/">Todes­an­zei­gen</a></li>
<li id="menu-item-3635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3635"><a href="http://landanzeiger.ch/category/bauen-wohnen/">Bau­en <span class="amp">&amp;</span> Woh­nen</a></li>
<li id="menu-item-3637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3637"><a href="http://landanzeiger.ch/category/baugesuche/">Bau­ge­su­che</a></li>
<li id="menu-item-3638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3638"><a href="http://landanzeiger.ch/category/baubewilligungen/">Bau­be­wil­li­gun­gen</a></li>
</ul></div></div> <!-- end .et_pb_widget --><div id="media_image-3" class="et_pb_widget widget_media_image"><h4 class="widgettitle">E-Paper des Land­an­zei­gers</h4><a href="https://issuu.com/search?language=all&#038;q=landanzeiger&#038;sortby=date&#038;type=publication"><img width="300" height="439" src="http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/10/Titelseite_breit_300px.jpg" class="image wp-image-1003  attachment-full size-full" alt="Titelseite Landanzeiger - Wochenzeitung Grossraum Aarau" style="max-width: 100%; height: auto;" srcset="http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/10/Titelseite_breit_300px.jpg 300w, http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/10/Titelseite_breit_300px-205x300.jpg 205w" sizes="(max-width: 300px) 100vw, 300px" /></a></div> <!-- end .et_pb_widget --><div id="media_image-2" class="et_pb_widget widget_media_image"><h4 class="widgettitle">Immo­bi­li­en in der Regi­on</h4><a href="http://www.regioimmo.ch"><img width="300" height="457" src="http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/11/Regioimmo-01_300x457px.jpg" class="image wp-image-2053  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/11/Regioimmo-01_300x457px.jpg 300w, http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/11/Regioimmo-01_300x457px-197x300.jpg 197w" sizes="(max-width: 300px) 100vw, 300px" /></a></div> <!-- end .et_pb_widget --><div id="media_image-4" class="et_pb_widget widget_media_image"><h4 class="widgettitle">Stel­len in der Regi­on</h4><a href="http://www.regiostellen.ch"><img width="300" height="456" src="http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/11/Regiostellen-01_300x456.jpg" class="image wp-image-2054  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/11/Regiostellen-01_300x456.jpg 300w, http://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/11/Regiostellen-01_300x456-197x300.jpg 197w" sizes="(max-width: 300px) 100vw, 300px" /></a></div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->


			<footer id="main-footer">
				

		
				<div id="footer-bottom">
					<div class="container clearfix">
				
							<footer id="footer" class="footer_columns_1" style="background-color:transparent; padding:0px; margin-top:0px;">
				<div id="footer-bottom" style="background-color:transparent; padding:0px; margin-top:0px;">
			<div class="container" style="background-color:transparent; padding:0px; margin-top:0px;">
<!-- Footer Info -->
				<p id="footer-info"><p style="font-size: 26px; text-align: center; color: white;">© Landanzeiger 2018</p>
<p style="font-size: 18px; text-align: center; color: white; margin-top: -45px;"><em>– Socialmedia seit 1909 –</em></p></p>				<!-- Footer Navigation -->
							</div>
		</div>
	</footer>
	</div> <!-- #page-container -->                
 <!--this template tag should not be removed; else site will malfunction-->
					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

		<script type="text/javascript">
		var et_animation_data = [];</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-110422602-1"></script> <script>window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());

 gtag('config', 'UA-110422602-1');</script><script type='text/javascript'>/* <![CDATA[ */ var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"a9336f7d97","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/landanzeiger.ch\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","live_filter_submit":"Submit","live_filter_reset":"Reset","is_mobile_tablet":"","sf_no_post_found":"Keine Beitr\u00e4ge gefunden."};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to zur\u00fcck page","goto_next":"Go to weiter page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"}; /* ]]> */</script> <script type='text/javascript' src='http://landanzeiger-1a3f.kxcdn.com/wp-content/cache/busting/1/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv-1.9.9.6.js'></script> <script type='text/javascript' src='http://landanzeiger-1a3f.kxcdn.com/wp-content/cache/busting/1/wp-content/plugins/pt-content-views-pro/public/assets/js/cvpro.min-5.1.2.2.js'></script> <script type='text/javascript' src='http://landanzeiger-1a3f.kxcdn.com/wp-content/cache/busting/1/wp-includes/js/masonry.min-3.3.2.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var EXTRA = {"images_uri":"http:\/\/landanzeiger-1a3f.kxcdn.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"http:\/\/landanzeiger.ch\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"d21a2b11ac","timeline_nonce":"d27b16edcc","blog_feed_nonce":"c8b5f016a0","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_shortcodes_strings = {"previous":"zur\u00fcck","next":"weiter"};
var et_pb_custom = {"ajaxurl":"http:\/\/landanzeiger.ch\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/landanzeiger-1a3f.kxcdn.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"http:\/\/landanzeiger-1a3f.kxcdn.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"8a7671006f","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"f687344ef6","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"zur\u00fcck","next":"weiter","wrong_captcha":"You entered the wrong number in captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"6480","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":""};
var et_pb_box_shadow_elements = []; /* ]]> */</script> <script type='text/javascript' src='http://landanzeiger-1a3f.kxcdn.com/wp-content/cache/busting/1/wp-content/themes/Extra/scripts/scripts.min-2.0.105.js'></script> <script type='text/javascript' src='http://landanzeiger-1a3f.kxcdn.com/wp-content/cache/busting/1/wp-includes/js/comment-reply.min-5a9942628fb4ef5b41abff5b9d6d45c9.js'></script> <script type='text/javascript' src='http://landanzeiger-1a3f.kxcdn.com/wp-content/cache/busting/1/wp-content/plugins/wp-typography/js/clean-clipboard.min-5.3.1.js'></script> <script type='text/javascript' src='http://landanzeiger-1a3f.kxcdn.com/wp-content/cache/busting/1/wp-content/themes/Extra/core/admin/js/common-3.0.106.js'></script> <script type="text/javascript" id="pt-cv-custom-script-a0c3880ps8">(function($){$(function(){ 
/* Live Filter force to reload page */
window.cvp_lf_reload_url = true;
 });}(jQuery));</script> <script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	var v = !("IntersectionObserver" in w) ? "8.5.2" : "10.3.5";
	s.src = "http://landanzeiger-1a3f.kxcdn.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-" + v + ".min.js";
	w.lazyLoadOptions = {
		elements_selector: "img, iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->