<!DOCTYPE html>
<html lang="de-CH" prefix="og: https://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	
<!-- Suchmaschinen-Optimierung durch Rank Math PRO - https://s.rankmath.com/home -->
<title>«Pont Neuf» wird 7 Millionen teurer | Der Landanzeiger</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A200%2C300%2Cregular%2C500%2C600%2C700%7CRoboto%20Condensed%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%7COpen%20Sans%20Condensed%3A300%2C300italic%2C700%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%20Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen%20Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen%20Sans%20Condensed%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" />
<meta name="description" content="Seit Juli 2019 wird an der neuen Aarebrücke in Aarau gearbeitet. Der Bau der Brücke ist komplex und für alle Projektbeteiligten sehr anspruchsvoll. Neben der"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://landanzeiger.ch/2021/04/08/pont-neuf-wird-7-millionen-teurer/" />
<meta property="og:locale" content="de_DE">
<meta property="og:type" content="article">
<meta property="og:title" content="«Pont Neuf» wird 7 Millionen teurer | Der Landanzeiger">
<meta property="og:description" content="Seit Juli 2019 wird an der neuen Aarebrücke in Aarau gearbeitet. Der Bau der Brücke ist komplex und für alle Projektbeteiligten sehr anspruchsvoll. Neben der">
<meta property="og:url" content="https://landanzeiger.ch/2021/04/08/pont-neuf-wird-7-millionen-teurer/">
<meta property="og:site_name" content="Der Landanzeiger">
<meta property="article:tag" content="Aarau">
<meta property="article:section" content="News">
<meta property="og:updated_time" content="2021-04-07T10:34:09+02:00">
<meta property="og:image" content="https://landanzeiger.ch/wp-content/uploads/2021/04/IMG_7662-e1617784179449.jpg">
<meta property="og:image:secure_url" content="https://landanzeiger.ch/wp-content/uploads/2021/04/IMG_7662-e1617784179449.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="656">
<meta property="og:image:alt" content="«Pont Neuf» wird 7 Millionen teurer | Der Landanzeiger">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="«Pont Neuf» wird 7 Millionen teurer | Der Landanzeiger">
<meta name="twitter:description" content="Seit Juli 2019 wird an der neuen Aarebrücke in Aarau gearbeitet. Der Bau der Brücke ist komplex und für alle Projektbeteiligten sehr anspruchsvoll. Neben der">
<meta name="twitter:image" content="https://landanzeiger.ch/wp-content/uploads/2021/04/IMG_7662-e1617784179449.jpg">
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Place","@id":"https://landanzeiger.ch/#place","address":{"@type":"PostalAddress","streetAddress":"Sch\u00f6nenwerderstrasse 13","addressRegion":"Oberentfelden","postalCode":"5036","addressCountry":"Switzerland"}},{"@type":"Organization","@id":"https://landanzeiger.ch/#organization","name":"Der Landanzeiger |","url":"https://landanzeiger.ch","email":"rolf.steiner@landanzeiger.ch","address":{"@type":"PostalAddress","streetAddress":"Sch\u00f6nenwerderstrasse 13","addressRegion":"Oberentfelden","postalCode":"5036","addressCountry":"Switzerland"},"logo":{"@type":"ImageObject","url":"https://landanzeiger.ch/wp-content/uploads/2020/01/Landanzeiger_Claim_Linie_500x104.png","caption":"Der Landanzeiger |","inLanguage":"de-CH","width":"500","height":"104"},"contactPoint":[{"@type":"ContactPoint","telephone":"+41 62 737 90 00","contactType":"customer support"},{"@type":"ContactPoint","telephone":"","contactType":"customer support"}],"location":{"@id":"https://landanzeiger.ch/#place"}},{"@type":"WebSite","@id":"https://landanzeiger.ch/#website","url":"https://landanzeiger.ch","name":"Der Landanzeiger |","publisher":{"@id":"https://landanzeiger.ch/#organization"},"inLanguage":"de-CH"},{"@type":"ImageObject","@id":"https://landanzeiger.ch/2021/04/08/pont-neuf-wird-7-millionen-teurer/#primaryImage","url":"https://landanzeiger.ch/wp-content/uploads/2021/04/IMG_7662-e1617784179449.jpg","width":"1200","height":"656","inLanguage":"de-CH"},{"@type":"Person","@id":"https://landanzeiger.ch/author/zaugg-beatriceoutlook-com/","name":"Trix Zaugg","image":{"@type":"ImageObject","url":"https://secure.gravatar.com/avatar/feeb68e62beb3981ee3532e073edc161?s=96&amp;d=mm&amp;r=g","caption":"Trix Zaugg","inLanguage":"de-CH"},"worksFor":{"@id":"https://landanzeiger.ch/#organization"}},{"@type":"WebPage","@id":"https://landanzeiger.ch/2021/04/08/pont-neuf-wird-7-millionen-teurer/#webpage","url":"https://landanzeiger.ch/2021/04/08/pont-neuf-wird-7-millionen-teurer/","name":"\u00abPont Neuf\u00bb wird 7 Millionen teurer | Der Landanzeiger","datePublished":"2021-04-08T01:05:00+02:00","dateModified":"2021-04-07T10:34:09+02:00","author":{"@id":"https://landanzeiger.ch/author/zaugg-beatriceoutlook-com/"},"isPartOf":{"@id":"https://landanzeiger.ch/#website"},"primaryImageOfPage":{"@id":"https://landanzeiger.ch/2021/04/08/pont-neuf-wird-7-millionen-teurer/#primaryImage"},"inLanguage":"de-CH"},{"@type":"NewsArticle","headline":"\u00abPont Neuf\u00bb wird 7 Millionen teurer | Der Landanzeiger","datePublished":"2021-04-08T01:05:00+02:00","dateModified":"2021-04-07T10:34:09+02:00","author":{"@type":"Person","name":"Trix Zaugg"},"publisher":{"@id":"https://landanzeiger.ch/#organization"},"description":"Seit Juli 2019 wird an der neuen Aarebr\u00fccke in Aarau gearbeitet. Der Bau der Br\u00fccke ist komplex und f\u00fcr alle Projektbeteiligten sehr anspruchsvoll. Neben der","copyrightYear":"2021","copyrightHolder":{"@id":"https://landanzeiger.ch/#organization"},"name":"\u00abPont Neuf\u00bb wird 7 Millionen teurer | Der Landanzeiger","@id":"https://landanzeiger.ch/2021/04/08/pont-neuf-wird-7-millionen-teurer/#richSnippet","isPartOf":{"@id":"https://landanzeiger.ch/2021/04/08/pont-neuf-wird-7-millionen-teurer/#webpage"},"image":{"@id":"https://landanzeiger.ch/2021/04/08/pont-neuf-wird-7-millionen-teurer/#primaryImage"},"inLanguage":"de-CH","mainEntityOfPage":{"@id":"https://landanzeiger.ch/2021/04/08/pont-neuf-wird-7-millionen-teurer/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO Plugin -->

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Der Landanzeiger &raquo; Feed" href="https://landanzeiger.ch/feed/" />
<link rel="alternate" type="application/rss+xml" title="Der Landanzeiger &raquo; Kommentar-Feed" href="https://landanzeiger.ch/comments/feed/" />
<!-- landanzeiger.ch is managing ads with Advanced Ads – https://wpadvancedads.com/ --><!--noptimize--><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<!--/noptimize--><style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<link rel='preload'   href='https://landanzeiger.ch/wp-includes/css/dist/block-library/style.min.css?ver=5.7' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link rel='preload'   href='https://landanzeiger.ch/wp-content/themes/generatepress/assets/css/unsemantic-grid.min.css?ver=3.0.3' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link rel='preload'   href='https://landanzeiger.ch/wp-content/themes/generatepress/assets/css/style.min.css?ver=3.0.3' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<style id='generate-style-inline-css'>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</style>
<link rel='preload'   href='https://landanzeiger.ch/wp-content/themes/generatepress/assets/css/mobile.min.css?ver=3.0.3' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link data-minify="1" rel='preload'   href='https://landanzeiger.ch/wp-content/cache/min/1/wp-content/themes/generatepress/assets/css/components/font-icons.min.css?ver=1616603992' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link data-minify="1" rel='preload'   href='https://landanzeiger.ch/wp-content/cache/min/1/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=1616603992' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link rel='preload'   href='https://landanzeiger.ch/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.1.4' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link rel='preload'   href='https://landanzeiger.ch/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.1.4' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link rel='preload'   href='https://landanzeiger.ch/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.1.4' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link data-minify="1" rel='preload'   href='https://landanzeiger.ch/wp-content/cache/min/1/wp-content/uploads/elementor/css/post-6598.css?ver=1616603992' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link rel='preload'   href='https://landanzeiger.ch/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.2.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link rel='preload'   href='https://landanzeiger.ch/wp-content/plugins/ultimate-elementor/assets/min-css/uael-frontend.min.css?ver=1.30.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link data-minify="1" rel='preload'   href='https://landanzeiger.ch/wp-content/cache/min/1/wp-content/plugins/jet-blog/assets/css/jet-blog.css?ver=1616603992' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link data-minify="1" rel='preload'   href='https://landanzeiger.ch/wp-content/cache/min/1/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=1616603992' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link rel='preload'   href='https://landanzeiger.ch/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=3.1.4' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link data-minify="1" rel='preload'   href='https://landanzeiger.ch/wp-content/cache/min/1/wp-content/uploads/elementor/css/post-2425.css?ver=1616604074' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link rel='preload'   href='https://landanzeiger.ch/wp-content/plugins/gp-premium/menu-plus/functions/css/sticky.min.css?ver=1.12.3' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link rel='preload'   href='https://landanzeiger.ch/wp-content/plugins/gp-premium/menu-plus/functions/css/navigation-branding.min.css?ver=1.12.3' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<style id='generate-navigation-branding-inline-css'>
.main-navigation .sticky-navigation-logo, .main-navigation.navigation-stick .site-logo:not(.mobile-header-logo){display:none;}.main-navigation.navigation-stick .sticky-navigation-logo{display:block;}.navigation-branding img, .site-logo.mobile-header-logo img{height:70px;width:auto;}.navigation-branding .main-title{line-height:70px;}@media (max-width: 1150px){#site-navigation .navigation-branding, #sticky-navigation .navigation-branding{margin-left:10px;}}@media (max-width: 760px){.main-navigation:not(.slideout-navigation) .main-nav{-ms-flex:0 0 100%;flex:0 0 100%;}.main-navigation:not(.slideout-navigation) .inside-navigation{-ms-flex-wrap:wrap;flex-wrap:wrap;display:-webkit-box;display:-ms-flexbox;display:flex;}.nav-aligned-center .navigation-branding, .nav-aligned-left .navigation-branding{margin-right:auto;}.nav-aligned-center  .main-navigation.has-branding:not(.slideout-navigation) .inside-navigation .main-nav,.nav-aligned-center  .main-navigation.has-sticky-branding.navigation-stick .inside-navigation .main-nav,.nav-aligned-left  .main-navigation.has-branding:not(.slideout-navigation) .inside-navigation .main-nav,.nav-aligned-left  .main-navigation.has-sticky-branding.navigation-stick .inside-navigation .main-nav{margin-right:0px;}}
</style>

<script src='https://landanzeiger.ch/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script src='https://landanzeiger.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script id='advanced-ads-advanced-js-js-extra'>
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
</script>
<script src='https://landanzeiger.ch/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.24.1' id='advanced-ads-advanced-js-js' defer></script>
<script id='advanced-ads-responsive-js-extra'>
var advanced_ads_responsive = {"reload_on_resize":"0"};
</script>
<script data-minify="1" src='https://landanzeiger.ch/wp-content/cache/min/1/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1615195781' id='advanced-ads-responsive-js' defer></script>
<script data-minify="1" src='https://landanzeiger.ch/wp-content/cache/min/1/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=1615195781' id='advanced-ds-pro/front-js' defer></script>
<script src='https://landanzeiger.ch/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=3.1.4' id='font-awesome-4-shim-js' defer></script>
<script id='advanced-ads-pro/cache_busting-js-extra'>
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/landanzeiger.ch\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
</script>
<script src='https://landanzeiger.ch/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.11.0' id='advanced-ads-pro/cache_busting-js' defer></script>
<script data-no-minify="1" src='https://landanzeiger.ch/wp-content/cache/busting/1/gtm-735b422331c0e1086645706a22559384.js' id='google_gtagjs-js' defer></script>
<script id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-110422602-1', {'anonymize_ip': true} );
</script>
<link rel="https://api.w.org/" href="https://landanzeiger.ch/wp-json/" /><link rel="alternate" type="application/json" href="https://landanzeiger.ch/wp-json/wp/v2/posts/13563" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://landanzeiger.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://landanzeiger.ch/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://landanzeiger.ch/?p=13563' />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="numar-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<meta name="viewport" content="width=device-width, initial-scale=1"><style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>				<style id="uagb-style-conditional-extension">@media (min-width: 1025px){.entry-content .uag-hide-desktop.uagb-google-map__wrap,.entry-content .uag-hide-desktop{display:none}}@media (min-width: 768px) and (max-width: 1024px){.entry-content .uag-hide-tab.uagb-google-map__wrap,.entry-content .uag-hide-tab{display:none}}@media (max-width: 767px){.entry-content .uag-hide-mob.uagb-google-map__wrap,.entry-content .uag-hide-mob{display:none}}</style>
			<link rel="icon" href="https://landanzeiger.ch/wp-content/uploads/2019/05/cropped-Icon_512x512-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://landanzeiger.ch/wp-content/uploads/2019/05/cropped-Icon_512x512-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://landanzeiger.ch/wp-content/uploads/2019/05/cropped-Icon_512x512-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://landanzeiger.ch/wp-content/uploads/2019/05/cropped-Icon_512x512-1-270x270.png" />
		<style id="wp-custom-css">
			/*Bildlegende in Gutenberg Image-Block linksbündig machen */
.wp-block-image .aligncenter>figcaption, 
.wp-block-image .alignleft>figcaption, 
.wp-block-image .alignright>figcaption, 
.wp-block-image.is-resized>figcaption {
     text-align: left;
}

/*Bildlegende brauche noch nachfolgende separate Antweisung, die sich im oberen Code nicht einfach anhängen liess.*/
figcaption { 
font-size: 13px;
font-style: italic;
}

/*Styling "Aktuelle Veranstaltungen" Titel Events-Archiv-Seite*/
#tribe-events h1 {
font-size: 20pt;
font-weight: 900;
text-transform: uppercase;
}
/*Event Single bei Recurring Events "Alle Anzeigen und Preis ausblenden"*/
.event-is-recurring {
	display:none;
	}
.tribe-events-cost {
	display:none;
	}
/*Event Single die Spaltenbreite von 33.3333% auf 40% erweitert in den Details unten*/
.tribe-events-event-meta .column, .tribe-events-event-meta .tribe-events-meta-group {
        width: 40%;
}
/*Sidebar rechts auf gleiche Länge wie Contentbox verlängern. Die .page-id-58 beschränkt das Ganze auf die Homepage*/
@media (min-width: 769px) {
	.page-id-58 .site-content {
		display: -webkit-box;
		display: -ms-flexbox;
		display: flex;
		-ms-flex-wrap: wrap;
		    flex-wrap: wrap;
	}

#right-sidebar {
		background-color: #efefef;
	}
}

/*Sidebar rechts auf gleiche Länge wie Contentbox verlängern. Die .page-id-58 beschränkt das Ganze auf die Zeitungswerbung*/
@media (min-width: 769px) {
	.page-id-2704 .site-content {
		display: -webkit-box;
		display: -ms-flexbox;
		display: flex;
		-ms-flex-wrap: wrap;
		    flex-wrap: wrap;
	}

#right-sidebar {
		background-color: #efefef;
	}
}

/*Sidebar rechts auf gleiche Länge wie Contentbox verlängern. Die .page-id-58 beschränkt das Ganze auf die Datenschutz & Cookies*/
@media (min-width: 769px) {
	.page-id-2662 .site-content {
		display: -webkit-box;
		display: -ms-flexbox;
		display: flex;
		-ms-flex-wrap: wrap;
		    flex-wrap: wrap;
	}

#right-sidebar {
		background-color: #efefef;
	}
}





		</style>
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>

<body class="post-template-default single single-post postid-13563 single-format-standard wp-custom-logo wp-embed-responsive sticky-menu-fade sticky-enabled both-sticky-menu right-sidebar nav-below-header separate-containers contained-header active-footer-widgets-3 nav-aligned-center header-aligned-center dropdown-hover featured-image-active elementor-default elementor-template-full-width elementor-kit-6598 aa-prefix-numar- elementor-page-2425 full-width-content" itemtype="https://schema.org/Blog" itemscope>
	<a class="screen-reader-text skip-link" href="#content" title="Springe zum Inhalt">Springe zum Inhalt</a>		<header id="masthead" class="site-header grid-container grid-parent" itemtype="https://schema.org/WPHeader" itemscope>
			<div class="inside-header grid-container grid-parent">
				<div class="site-logo">
					<a href="https://landanzeiger.ch/" title="Der Landanzeiger" rel="home">
						<picture class="header-image is-logo-image" title="Der Landanzeiger">
<source type="image/webp" data-lazy-srcset="https://landanzeiger.ch/wp-content/uploads/2020/01/Landanzeiger_Claim_Linie_500x104.png.webp 1x, https://landanzeiger.ch/wp-content/uploads/2020/01/Landanzeiger_Claim_Linie_900x187.png.webp 2x" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20500%20104&#039;%3E%3C/svg%3E"/>
<img alt="Der Landanzeiger" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20500%20104&#039;%3E%3C/svg%3E" data-lazy-srcset="https://landanzeiger.ch/wp-content/uploads/2020/01/Landanzeiger_Claim_Linie_500x104.png 1x, https://landanzeiger.ch/wp-content/uploads/2020/01/Landanzeiger_Claim_Linie_900x187.png 2x" width="500" height="104" data-lazy-src="https://landanzeiger.ch/wp-content/uploads/2020/01/Landanzeiger_Claim_Linie_500x104.png"/>
</picture>
<noscript><picture class="header-image is-logo-image" title="Der Landanzeiger">
<source type="image/webp" srcset="https://landanzeiger.ch/wp-content/uploads/2020/01/Landanzeiger_Claim_Linie_500x104.png.webp 1x, https://landanzeiger.ch/wp-content/uploads/2020/01/Landanzeiger_Claim_Linie_900x187.png.webp 2x"/>
<img alt="Der Landanzeiger" src="https://landanzeiger.ch/wp-content/uploads/2020/01/Landanzeiger_Claim_Linie_500x104.png" srcset="https://landanzeiger.ch/wp-content/uploads/2020/01/Landanzeiger_Claim_Linie_500x104.png 1x, https://landanzeiger.ch/wp-content/uploads/2020/01/Landanzeiger_Claim_Linie_900x187.png 2x" width="500" height="104"/>
</picture>
</noscript>
					</a>
				</div>			</div>
		</header>
				<nav id="site-navigation" class="has-sticky-branding main-navigation grid-container grid-parent sub-menu-right" itemtype="https://schema.org/SiteNavigationElement" itemscope>
			<div class="inside-navigation">
				<div class="navigation-branding"><div class="sticky-navigation-logo">
					<a href="https://landanzeiger.ch/" title="Der Landanzeiger" rel="home">
						<picture class="is-logo-image">
<source type="image/webp" data-lazy-srcset="https://landanzeiger.ch/wp-content/uploads/2019/05/Icon_512x512.png.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E"/>
<img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" alt="Der Landanzeiger" data-lazy-src="https://landanzeiger.ch/wp-content/uploads/2019/05/Icon_512x512.png"/>
</picture>
<noscript><picture class="is-logo-image">
<source type="image/webp" srcset="https://landanzeiger.ch/wp-content/uploads/2019/05/Icon_512x512.png.webp"/>
<img src="https://landanzeiger.ch/wp-content/uploads/2019/05/Icon_512x512.png" alt="Der Landanzeiger"/>
</picture>
</noscript>
					</a>
				</div></div>				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
					<span class="mobile-menu">Menu</span>				</button>
				<div id="primary-menu" class="main-nav"><ul id="menu-main" class=" menu sf-menu"><li id="menu-item-81" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-81"><a href="https://landanzeiger.ch/">Home</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-80"><a href="https://landanzeiger.ch/news/">News<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-79" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79"><a href="https://landanzeiger.ch/sport/">Sport</a></li>
	<li id="menu-item-5284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5284"><a href="https://landanzeiger.ch/ratgeber-recht/">Ratgeber</a></li>
	<li id="menu-item-3177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3177"><a href="https://landanzeiger.ch/mobil/">Mobil</a></li>
	<li id="menu-item-3178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3178"><a href="https://landanzeiger.ch/foto-galerien/">Foto-Galerien</a></li>
</ul>
</li>
<li id="menu-item-7399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7399"><a href="https://landanzeiger-shopping.ch">Shopping</a></li>
<li id="menu-item-77" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-77"><a title="#" href="https://landanzeiger.ch/amtliche-mitteilungen/">Amtliches<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-1165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1165"><a href="https://landanzeiger.ch/amtliche-mitteilungen/">Amtliche Mitteilungen</a></li>
	<li id="menu-item-2778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2778"><a href="https://landanzeiger.ch/todesanzeigen/">Todesanzeigen</a></li>
</ul>
</li>
<li id="menu-item-5187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5187"><a href="https://landanzeiger.ch/bauen-wohnen/">Bauen und Wohnen<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-1909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1909"><a href="https://landanzeiger.ch/amtliche-mitteilungen-2/">Baugesuche</a></li>
	<li id="menu-item-1908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1908"><a href="https://landanzeiger.ch/baubewilligungen/">Baubewilligungen</a></li>
</ul>
</li>
<li id="menu-item-74" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-74"><a href="https://landanzeiger.ch/verlag-werbung/">Verlag &#038; Werbung<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-2747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2747"><a href="https://landanzeiger.ch/zeitungswerbung/">Zeitungswerbung</a></li>
	<li id="menu-item-7550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7550"><a href="http://blitz.zto.ch/inserate/?pg=imr&#038;imdId=22">Kleinanzeigen aufgeben</a></li>
	<li id="menu-item-2889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2889"><a href="https://landanzeiger.ch/todesanzeigen-leidzirkulare-aufgeben/">Todesanzeigen &#038; Trauerdrucksachen</a></li>
	<li id="menu-item-2748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2748"><a href="https://landanzeiger.ch/datenschutz-cookies/">Datenschutz &#038; Cookies</a></li>
</ul>
</li>
</ul></div>			</div>
		</nav>
		
	<div id="page" class="site grid-container container hfeed grid-parent">
				<div id="content" class="site-content">
					<div data-elementor-type="single" data-elementor-id="2425" class="elementor elementor-2425 elementor-location-single post-13563 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-aarau" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-23f04a47 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="23f04a47" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-6ca0d0ce" data-id="6ca0d0ce" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
					<div class="elementor-background-overlay"></div>
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-1b71d506 elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="1b71d506" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="1200" height="656" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20656'%3E%3C/svg%3E" class="attachment-full size-full" alt="«Pont Neuf» wird 7 Millionen teurer | Der Landanzeiger" data-lazy-srcset="https://landanzeiger.ch/wp-content/uploads/2021/04/IMG_7662-e1617784179449.jpg 1200w, https://landanzeiger.ch/wp-content/uploads/2021/04/IMG_7662-e1617784179449-300x164.jpg 300w, https://landanzeiger.ch/wp-content/uploads/2021/04/IMG_7662-e1617784179449-1040x569.jpg 1040w, https://landanzeiger.ch/wp-content/uploads/2021/04/IMG_7662-e1617784179449-768x420.jpg 768w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://landanzeiger.ch/wp-content/uploads/2021/04/IMG_7662-e1617784179449.jpg" /><noscript><img width="1200" height="656" src="https://landanzeiger.ch/wp-content/uploads/2021/04/IMG_7662-e1617784179449.jpg" class="attachment-full size-full" alt="«Pont Neuf» wird 7 Millionen teurer | Der Landanzeiger" srcset="https://landanzeiger.ch/wp-content/uploads/2021/04/IMG_7662-e1617784179449.jpg 1200w, https://landanzeiger.ch/wp-content/uploads/2021/04/IMG_7662-e1617784179449-300x164.jpg 300w, https://landanzeiger.ch/wp-content/uploads/2021/04/IMG_7662-e1617784179449-1040x569.jpg 1040w, https://landanzeiger.ch/wp-content/uploads/2021/04/IMG_7662-e1617784179449-768x420.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript>											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-4e3ab5ac elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4e3ab5ac" data-element_type="section">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-5e192bcc" data-id="5e192bcc" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-64f48ca8 elementor-widget elementor-widget-text-editor" data-id="64f48ca8" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix">Der Mehraufwand im Brückenbau führt zu höheren Kosten.</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-6b06d3bf elementor-widget elementor-widget-text-editor" data-id="6b06d3bf" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix">Aarau: Regierungsrat beantragt einen Zusatzkredit für Aarebrücke</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-76023be2 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="76023be2" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">«Pont Neuf» wird 7 Millionen teurer</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-4cafe02f elementor-widget elementor-widget-text-editor" data-id="4cafe02f" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-77afad6 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="77afad6" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-6eee04bf elementor-align-center elementor-mobile-align-center elementor-widget elementor-widget-post-info" data-id="6eee04bf" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-77c5b75 elementor-inline-item" itemprop="datePublished">
						<a href="https://landanzeiger.ch/2021/04/08/">
														<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										8. April 2021					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-78b7cb4 elementor-inline-item" itemprop="about">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
							<span class="elementor-post-info__item-prefix">|</span>
										<span class="elementor-post-info__terms-list">
				<a href="https://landanzeiger.ch/tag/aarau/" class="elementor-post-info__terms-list-item">Aarau</a>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-1f6ef24c elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="1f6ef24c" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-433ebcd4 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="433ebcd4" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-66 elementor-inner-column elementor-element elementor-element-62e8eb04" data-id="62e8eb04" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-75b20184 elementor-widget elementor-widget-theme-post-content" data-id="75b20184" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			
<p><strong>Seit Juli 2019 wird an der neuen Aarebrücke in Aarau gearbeitet. Der Bau der Brücke ist komplex und für alle Projektbeteiligten sehr anspruchsvoll. Neben der zeitlichen Verzögerung entstehen Mehrkosten. Der Regierungsrat beantragt dem Grossen Rat einen Zusatzkredit von 7,03 Millionen Franken. Damit wird die neue Aarebrücke voraussichtlich 40 Millionen Franken teuer. </strong></p>



<p>Seit November 2019 laufen die Hauptarbeiten für die neue Aarebrücke in Aarau, zuvor wurde die Hilfsbrücke installiert. Bereits im Verlauf der ersten Arbeiten hat sich gezeigt, dass der Bau der Brücke komplex und für die Projektbeteiligten sehr anspruchsvoll ist. Die Projektbeteiligten waren konfrontiert mit Abweichungen in der Geologie, mit Mehraufwand beim Abbruch durch im Boden verbliebene Bauteile von früheren Bauwerken sowie mit verunreinigten Baumaterialien (wie Asbest oder verseuchtem Baugrund), die separat abgebrochen und entsorgt werden mussten.</p>



<p>Diese Mehraufwände führten zu Verzögerungen gegenüber dem ursprünglichen Terminprogramm und zu Mehrkosten sowohl in der Umsetzung, als auch in der Projektierung. Dabei haben die Mehrkosten in der Geologie sowie in den Aushub- und Abbrucharbeiten keinen Zusammenhang mit dem gewählten Brückenobjekt «Pont Neuf». Die Mehrkosten wären auch bei anderen Brückenkonzepten in ähnlichem Umfang angefallen. </p>



<p><strong>Mehrkosten betreffen fast ausschliesslich Kanton <br></strong>In der Botschaft an den Grossen Rat beantragt der Regierungsrat einen Zusatzkredit in der Höhe von 7,03 Millionen Franken. In diesem Zusatzkredit sind 1,08 Millionen Franken Kreditrisiko inkludiert. Gemäss aktueller Endkostenprognose erhöhen sich die Kosten für den Neubau damit auf 40,09 Millionen Franken. </p>



<p>Die Mehrkosten betreffen fast ausschliesslich den Anlageteil Aarebrücke, an welchen die Stadt Aarau keinen Kostenbeitrag zu leisten hat. Unter Berücksichtigung des inzwischen vom Bund gesprochenen Beitrags aus dem Agglomerationsprogramm AareLand von total 3,26 Millionen Franken muss die Stadt Aarau nun einen Beitrag von 9,02 Millionen Franken leisten. Aarau bewilligte 2014 einen Kredit von 9’867’000 Franken.</p>



<p><strong>Ungenauigkeit im Kredit <br></strong>Für den ursprünglichen Kredit war das generelle Projekt die Grundlage – das entspricht jedoch nicht im vollen Umfang der Genauigkeit eines Bauprojektes. Die damals dafür berücksichtigte Kostengenauigkeit von plusminus fünf Prozent entsprach nicht dem Stand des Projektes. Üblich ist eine Reserve von plus-minus zehn Prozent. Mittlerweile zeigt sich, dass mit den plus-minus zehn Prozent Reserven die Risiken des Baugrunds bei Grossprojekten (wie Tunnels und Brückenfundationen) zu wenig genau abgedeckt werden. Eine Kompensation der Mehrkosten aufgrund von Abweichungen im Baugrund im Rahmen des Projektkredites sind kaum möglich. Die Mehrkosten sind nicht vermeidbar – auch wenn sie früher erkannt worden wären. </p>



<p>Die Praxis der Kostengrundlage wurde in der Zwischenzeit geändert: Bei Kreditanträgen für neue Bauvorhaben wird die Kostengenauigkeit mit zusätzlichen Abklärungen auf der Basis eines Bauprojekts ermittelt. Damit wird eine Kostengenauigkeit von plus-minus zehn Prozent erreicht und die Risiken können besser eingegrenzt werden.</p>
		</div>
				</div>
				<div class="elementor-element elementor-element-67d7331e elementor-widget elementor-widget-text-editor" data-id="67d7331e" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix">Text: AG | Bild: Sarah Künzli</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-73241e70 elementor-share-buttons--view-icon elementor-grid-4 elementor-grid-mobile-4 elementor-share-buttons--skin-gradient elementor-share-buttons--shape-square elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="73241e70" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_facebook">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on facebook</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_whatsapp">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-whatsapp"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on whatsapp</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_email">
															<span class="elementor-share-btn__icon">
								<i class="fas fa-envelope"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on email</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_print">
															<span class="elementor-share-btn__icon">
								<i class="fas fa-print"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on print</span>
							</span>
																				</div>
					</div>
						</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-3349a4c5 elementor-post-navigation-borders-yes elementor-widget elementor-widget-post-navigation" data-id="3349a4c5" data-element_type="widget" data-widget_type="post-navigation.default">
				<div class="elementor-widget-container">
					<div class="elementor-post-navigation">
			<div class="elementor-post-navigation__prev elementor-post-navigation__link">
				<a href="https://landanzeiger.ch/2021/04/08/baugesuch-fu%cc%88r-dreiklang-bewilligt/" rel="prev"><span class="post-navigation__arrow-wrapper post-navigation__arrow-prev"><i class="fa fa-angle-left" aria-hidden="true"></i><span class="elementor-screen-only">Prev</span></span><span class="elementor-post-navigation__link__prev"><span class="post-navigation__prev--label">zurück</span><span class="post-navigation__prev--title">Baugesuch für «Dreiklang» bewilligt</span></span></a>			</div>
							<div class="elementor-post-navigation__separator-wrapper">
					<div class="elementor-post-navigation__separator"></div>
				</div>
						<div class="elementor-post-navigation__next elementor-post-navigation__link">
							</div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-7461f304 elementor-hidden-phone" data-id="7461f304" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-40f0a08e elementor-widget elementor-widget-template" data-id="40f0a08e" data-element_type="widget" data-widget_type="template.default">
				<div class="elementor-widget-container">
					<div class="elementor-template">
					<div data-elementor-type="page" data-elementor-id="6035" class="elementor elementor-6035" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-504c3ed elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="504c3ed" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-18b9223" data-id="18b9223" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-19f005e elementor-widget elementor-widget-shortcode" data-id="19f005e" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div style="margin-top: 10px; margin-bottom: 10px; " id="numar-677272419" data-advadstrackid="6012" data-advadstrackbid="1" data-advadsredirect="" class="numar-target"><a href="https://www.mms.com/de-de/" rel="nofollow" target="_blank" class="adv-link"><picture>
<source type="image/webp" data-lazy-srcset="https://landanzeiger.ch/wp-content/uploads/2020/01/mm-Image_500px.jpg.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20383%20442&#039;%3E%3C/svg%3E"/>
<img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20383%20442&#039;%3E%3C/svg%3E" alt="m&amp;m für filmreife Momente | Der Landanzeiger" width="383" height="442" data-lazy-src="https://landanzeiger.ch/wp-content/uploads/2020/01/mm-Image_500px.jpg"/>
</picture>
<noscript><picture>
<source type="image/webp" srcset="https://landanzeiger.ch/wp-content/uploads/2020/01/mm-Image_500px.jpg.webp"/>
<img src="https://landanzeiger.ch/wp-content/uploads/2020/01/mm-Image_500px.jpg" alt="m&amp;m für filmreife Momente | Der Landanzeiger" width="383" height="442"/>
</picture>
</noscript></a></div></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
						</div>
					</div>
				</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-765be94b elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="765be94b" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-630d999" data-id="630d999" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5a4fef5 elementor-widget elementor-widget-image" data-id="5a4fef5" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<picture class="attachment-full size-full">
<source type="image/webp" data-lazy-srcset="https://landanzeiger.ch/wp-content/uploads/2020/01/Minor_1200px.jpg.webp 1200w, https://landanzeiger.ch/wp-content/uploads/2020/01/Minor_1200px-300x134.jpg.webp 300w, https://landanzeiger.ch/wp-content/uploads/2020/01/Minor_1200px-1040x463.jpg.webp 1040w, https://landanzeiger.ch/wp-content/uploads/2020/01/Minor_1200px-768x342.jpg.webp 768w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%201200%20534&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px"/>
<img width="1200" height="534" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%201200%20534&#039;%3E%3C/svg%3E" alt="" data-lazy-srcset="https://landanzeiger.ch/wp-content/uploads/2020/01/Minor_1200px.jpg 1200w, https://landanzeiger.ch/wp-content/uploads/2020/01/Minor_1200px-300x134.jpg 300w, https://landanzeiger.ch/wp-content/uploads/2020/01/Minor_1200px-1040x463.jpg 1040w, https://landanzeiger.ch/wp-content/uploads/2020/01/Minor_1200px-768x342.jpg 768w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://landanzeiger.ch/wp-content/uploads/2020/01/Minor_1200px.jpg"/>
</picture>
<noscript><picture class="attachment-full size-full">
<source type="image/webp" srcset="https://landanzeiger.ch/wp-content/uploads/2020/01/Minor_1200px.jpg.webp 1200w, https://landanzeiger.ch/wp-content/uploads/2020/01/Minor_1200px-300x134.jpg.webp 300w, https://landanzeiger.ch/wp-content/uploads/2020/01/Minor_1200px-1040x463.jpg.webp 1040w, https://landanzeiger.ch/wp-content/uploads/2020/01/Minor_1200px-768x342.jpg.webp 768w" sizes="(max-width: 1200px) 100vw, 1200px"/>
<img width="1200" height="534" src="https://landanzeiger.ch/wp-content/uploads/2020/01/Minor_1200px.jpg" alt="" srcset="https://landanzeiger.ch/wp-content/uploads/2020/01/Minor_1200px.jpg 1200w, https://landanzeiger.ch/wp-content/uploads/2020/01/Minor_1200px-300x134.jpg 300w, https://landanzeiger.ch/wp-content/uploads/2020/01/Minor_1200px-1040x463.jpg 1040w, https://landanzeiger.ch/wp-content/uploads/2020/01/Minor_1200px-768x342.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px"/>
</picture>
</noscript>											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		
	</div>
</div>


<div class="site-footer grid-container grid-parent">
			<footer class="site-info" itemtype="https://schema.org/WPFooter" itemscope>
			<div class="inside-site-info grid-container grid-parent">
								<div class="copyright-bar">
					<strong>DER LANDANZEIGER</strong></br>
Social Media seit 1909
				</div>
			</div>
		</footer>
		</div>

<script type='text/javascript'>
/* <![CDATA[ */
var hasJetBlogPlaylist = 0;
/* ]]> */
</script>
<link rel='preload'   href='https://landanzeiger.ch/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link data-minify="1" rel='preload'   href='https://landanzeiger.ch/wp-content/cache/min/1/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=1616603992' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link data-minify="1" rel='preload'   href='https://landanzeiger.ch/wp-content/cache/min/1/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=1616603992' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link data-minify="1" rel='preload'   href='https://landanzeiger.ch/wp-content/cache/min/1/wp-content/uploads/elementor/css/post-6035.css?ver=1616604074' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<script src='https://landanzeiger.ch/wp-content/plugins/gp-premium/menu-plus/functions/js/sticky.min.js?ver=1.12.3' id='generate-sticky-js' defer></script>
<script id='advanced-ads-layer-footer-js-js-extra'>
var advanced_ads_layer_settings = {"layer_class":"numar-layer","placements":[]};
</script>
<script data-minify="1" src='https://landanzeiger.ch/wp-content/cache/min/1/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1615195781' id='advanced-ads-layer-footer-js-js' defer></script>
<script id='advanced-ads-sticky-footer-js-js-extra'>
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"numar-sticky","placements":[]};
</script>
<script data-minify="1" src='https://landanzeiger.ch/wp-content/cache/min/1/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1615195781' id='advanced-ads-sticky-footer-js-js' defer></script>
<!--[if lte IE 11]>
<script src='https://landanzeiger.ch/wp-content/themes/generatepress/assets/js/classList.min.js?ver=3.0.3' id='generate-classlist-js'></script>
<![endif]-->
<script id='generate-main-js-extra'>
var generatepressMenu = {"toggleOpenedSubMenus":"1","openSubMenuLabel":"Open Sub-Menu","closeSubMenuLabel":"Close Sub-Menu"};
</script>
<script src='https://landanzeiger.ch/wp-content/themes/generatepress/assets/js/main.min.js?ver=3.0.3' id='generate-main-js' defer></script>
<script id='advadsTrackingScript-js-extra'>
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"numar-target","blogId":"1"};
</script>
<script src='https://landanzeiger.ch/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/tracking.min.js?ver=2.0.0' id='advadsTrackingScript-js' defer></script>
<script src='https://landanzeiger.ch/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/delayed.min.js?ver=2.0.0' id='advadsTrackingDelayed-js' defer></script>
<script src='https://landanzeiger.ch/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.2.1' id='elementor-pro-webpack-runtime-js' defer></script>
<script src='https://landanzeiger.ch/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.1.4' id='elementor-webpack-runtime-js' defer></script>
<script src='https://landanzeiger.ch/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.1.4' id='elementor-frontend-modules-js' defer></script>
<script src='https://landanzeiger.ch/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.2.1' id='elementor-sticky-js' defer></script>
<script id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/landanzeiger.ch\/wp-admin\/admin-ajax.php","nonce":"2c3c905d08","urls":{"assets":"https:\/\/landanzeiger.ch\/wp-content\/plugins\/elementor-pro\/assets\/"},"i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"de_CH","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/landanzeiger.ch\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script src='https://landanzeiger.ch/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.2.1' id='elementor-pro-frontend-js' defer></script>
<script src='https://landanzeiger.ch/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js' defer></script>
<script src='https://landanzeiger.ch/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js' defer></script>
<script src='https://landanzeiger.ch/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js' defer></script>
<script src='https://landanzeiger.ch/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.1.4' id='share-link-js' defer></script>
<script src='https://landanzeiger.ch/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js' defer></script>
<script id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false,"isImprovedAssetsLoading":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Share","playVideo":"Play Video","previous":"Previous","next":"Next","close":"Close"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"3.1.4","is_static":false,"experimentalFeatures":{"form-submissions":true},"urls":{"assets":"https:\/\/landanzeiger.ch\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":13563,"title":"%C2%ABPont%20Neuf%C2%BB%20wird%207%20Millionen%20teurer%20%7C%20Der%20Landanzeiger","excerpt":"","featuredImage":"https:\/\/landanzeiger.ch\/wp-content\/uploads\/2021\/04\/IMG_7662-e1617784179449-1040x569.jpg"}};
</script>
<script src='https://landanzeiger.ch/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.1.4' id='elementor-frontend-js' defer></script>
<script src='https://landanzeiger.ch/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.2.1' id='pro-preloaded-elements-handlers-js' defer></script>
<script src='https://landanzeiger.ch/wp-content/plugins/elementor/assets/js/preloaded-elements-handlers.min.js?ver=3.1.4' id='preloaded-elements-handlers-js' defer></script>
<script id='jet-blog-js-extra'>
var JetBlogSettings = {"ajaxurl":"https:\/\/landanzeiger.ch\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://landanzeiger.ch/wp-content/plugins/jet-blog/assets/js/jet-blog.min.js?ver=2.2.12' id='jet-blog-js' defer></script>
<!--noptimize--><script>window.advads_has_ads = [["6012","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><!--/noptimize--><script>var advads_tracking_ads = {"1":[6012]};var advads_tracking_urls = {"1":"https:\/\/landanzeiger.ch\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"onrequest"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/landanzeiger.ch\/linkout\/"};</script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://landanzeiger.ch/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A200%2C300%2Cregular%2C500%2C600%2C700%7CRoboto%20Condensed%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%7COpen%20Sans%20Condensed%3A300%2C300italic%2C700%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%20Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen%20Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen%20Sans%20Condensed%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap" /><link rel='stylesheet' id='wp-block-library-css'  href='https://landanzeiger.ch/wp-includes/css/dist/block-library/style.min.css?ver=5.7' media='all' /><link rel='stylesheet' id='generate-style-grid-css'  href='https://landanzeiger.ch/wp-content/themes/generatepress/assets/css/unsemantic-grid.min.css?ver=3.0.3' media='all' /><link rel='stylesheet' id='generate-style-css'  href='https://landanzeiger.ch/wp-content/themes/generatepress/assets/css/style.min.css?ver=3.0.3' media='all' /><link rel='stylesheet' id='generate-mobile-style-css'  href='https://landanzeiger.ch/wp-content/themes/generatepress/assets/css/mobile.min.css?ver=3.0.3' media='all' /><link data-minify="1" rel='stylesheet' id='generate-font-icons-css'  href='https://landanzeiger.ch/wp-content/cache/min/1/wp-content/themes/generatepress/assets/css/components/font-icons.min.css?ver=1616603992' media='all' /><link data-minify="1" rel='stylesheet' id='elementor-icons-css'  href='https://landanzeiger.ch/wp-content/cache/min/1/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=1616603992' media='all' /><link rel='stylesheet' id='elementor-animations-css'  href='https://landanzeiger.ch/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.1.4' media='all' /><link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://landanzeiger.ch/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.1.4' media='all' /><link rel='stylesheet' id='elementor-frontend-css'  href='https://landanzeiger.ch/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.1.4' media='all' /><link data-minify="1" rel='stylesheet' id='elementor-post-6598-css'  href='https://landanzeiger.ch/wp-content/cache/min/1/wp-content/uploads/elementor/css/post-6598.css?ver=1616603992' media='all' /><link rel='stylesheet' id='elementor-pro-css'  href='https://landanzeiger.ch/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.2.1' media='all' /><link rel='stylesheet' id='uael-frontend-css'  href='https://landanzeiger.ch/wp-content/plugins/ultimate-elementor/assets/min-css/uael-frontend.min.css?ver=1.30.0' media='all' /><link data-minify="1" rel='stylesheet' id='jet-blog-css'  href='https://landanzeiger.ch/wp-content/cache/min/1/wp-content/plugins/jet-blog/assets/css/jet-blog.css?ver=1616603992' media='all' /><link data-minify="1" rel='stylesheet' id='font-awesome-5-all-css'  href='https://landanzeiger.ch/wp-content/cache/min/1/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=1616603992' media='all' /><link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://landanzeiger.ch/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=3.1.4' media='all' /><link data-minify="1" rel='stylesheet' id='elementor-post-2425-css'  href='https://landanzeiger.ch/wp-content/cache/min/1/wp-content/uploads/elementor/css/post-2425.css?ver=1616604074' media='all' /><link rel='stylesheet' id='generate-sticky-css'  href='https://landanzeiger.ch/wp-content/plugins/gp-premium/menu-plus/functions/css/sticky.min.css?ver=1.12.3' media='all' /><link rel='stylesheet' id='generate-navigation-branding-css'  href='https://landanzeiger.ch/wp-content/plugins/gp-premium/menu-plus/functions/css/navigation-branding.min.css?ver=1.12.3' media='all' /><link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://landanzeiger.ch/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.1' media='all' /><link data-minify="1" rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://landanzeiger.ch/wp-content/cache/min/1/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=1616603992' media='all' /><link data-minify="1" rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://landanzeiger.ch/wp-content/cache/min/1/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=1616603992' media='all' /><link data-minify="1" rel='stylesheet' id='elementor-post-6035-css'  href='https://landanzeiger.ch/wp-content/cache/min/1/wp-content/uploads/elementor/css/post-6035.css?ver=1616604074' media='all' /></noscript></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1618093775 -->