<!DOCTYPE html>
<html lang="de-CH" prefix="og: https://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<meta name="viewport" content="width=device-width, initial-scale=1">
<!-- Suchmaschinen-Optimierung durch Rank Math PRO - https://s.rankmath.com/home -->
<title>Der Name «JOWA AG» verschwindet | Der Landanzeiger</title><style id="rocket-critical-css">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</style><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A200%2C300%2Cregular%2C500%2C600%2C700%7CRoboto%20Condensed%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%7COpen%20Sans%20Condensed%3A300%2C300italic%2C700%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%20Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen%20Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen%20Sans%20Condensed%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A200%2C300%2Cregular%2C500%2C600%2C700%7CRoboto%20Condensed%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%7COpen%20Sans%20Condensed%3A300%2C300italic%2C700%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%20Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen%20Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen%20Sans%20Condensed%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A200%2C300%2Cregular%2C500%2C600%2C700%7CRoboto%20Condensed%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%7COpen%20Sans%20Condensed%3A300%2C300italic%2C700%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%20Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen%20Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen%20Sans%20Condensed%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap" /></noscript>
<meta name="description" content="Ab dem Jahr 2023 setzen die JOWA AG und die Bischofszell Nahrungsmittel AG (BINA) den eingeschlagenen Weg der Annäherung fort und schliessen sich innerhalb"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://landanzeiger.ch/2022/12/22/der-name-jowa-ag-verschwindet/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Der Name «JOWA AG» verschwindet | Der Landanzeiger" />
<meta property="og:description" content="Ab dem Jahr 2023 setzen die JOWA AG und die Bischofszell Nahrungsmittel AG (BINA) den eingeschlagenen Weg der Annäherung fort und schliessen sich innerhalb" />
<meta property="og:url" content="https://landanzeiger.ch/2022/12/22/der-name-jowa-ag-verschwindet/" />
<meta property="og:site_name" content="Der Landanzeiger" />
<meta property="article:section" content="News" />
<meta property="og:image" content="https://landanzeiger.ch/wp-content/uploads/2022/12/JOWA.jpg" />
<meta property="og:image:secure_url" content="https://landanzeiger.ch/wp-content/uploads/2022/12/JOWA.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="692" />
<meta property="og:image:alt" content="Der Name «JOWA AG» verschwindet | Der Landanzeiger" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-12-22T01:05:00+01:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Der Name «JOWA AG» verschwindet | Der Landanzeiger" />
<meta name="twitter:description" content="Ab dem Jahr 2023 setzen die JOWA AG und die Bischofszell Nahrungsmittel AG (BINA) den eingeschlagenen Weg der Annäherung fort und schliessen sich innerhalb" />
<meta name="twitter:image" content="https://landanzeiger.ch/wp-content/uploads/2022/12/JOWA.jpg" />
<meta name="twitter:label1" content="Verfasst von" />
<meta name="twitter:data1" content="Hanspeter Widmer" />
<meta name="twitter:label2" content="Zeit zum Lesen" />
<meta name="twitter:data2" content="2 Minuten" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Place","@id":"https://landanzeiger.ch/#place","geo":{"@type":"GeoCoordinates","latitude":"47.35667","longitude":" 8.05368"},"hasMap":"https://www.google.com/maps/search/?api=1&amp;query=47.35667, 8.05368","address":{"@type":"PostalAddress","streetAddress":"Industriestrasse 12a","addressRegion":"Oberentfelden","postalCode":"5036","addressCountry":"Switzerland"}},{"@type":["NewsMediaOrganization","Organization"],"@id":"https://landanzeiger.ch/#organization","name":"Der Landanzeiger |","url":"https://landanzeiger.ch","email":"rolf.steiner@landanzeiger.ch","address":{"@type":"PostalAddress","streetAddress":"Industriestrasse 12a","addressRegion":"Oberentfelden","postalCode":"5036","addressCountry":"Switzerland"},"logo":{"@type":"ImageObject","@id":"https://landanzeiger.ch/#logo","url":"https://landanzeiger.ch/wp-content/uploads/2020/01/Landanzeiger_Claim_Linie_500x104.png","contentUrl":"https://landanzeiger.ch/wp-content/uploads/2020/01/Landanzeiger_Claim_Linie_500x104.png","caption":"Der Landanzeiger |","inLanguage":"de-CH","width":"500","height":"104"},"contactPoint":[{"@type":"ContactPoint","telephone":"+41 62 737 90 00","contactType":"customer support"}],"location":{"@id":"https://landanzeiger.ch/#place"}},{"@type":"WebSite","@id":"https://landanzeiger.ch/#website","url":"https://landanzeiger.ch","name":"Der Landanzeiger |","publisher":{"@id":"https://landanzeiger.ch/#organization"},"inLanguage":"de-CH"},{"@type":"ImageObject","@id":"https://landanzeiger.ch/wp-content/uploads/2022/12/JOWA.jpg","url":"https://landanzeiger.ch/wp-content/uploads/2022/12/JOWA.jpg","width":"1200","height":"692","caption":"Der Name \u00abJOWA AG\u00bb verschwindet | Der Landanzeiger","inLanguage":"de-CH"},{"@type":"WebPage","@id":"https://landanzeiger.ch/2022/12/22/der-name-jowa-ag-verschwindet/#webpage","url":"https://landanzeiger.ch/2022/12/22/der-name-jowa-ag-verschwindet/","name":"Der Name \u00abJOWA AG\u00bb verschwindet | Der Landanzeiger","datePublished":"2022-12-22T01:05:00+01:00","dateModified":"2022-12-22T01:05:00+01:00","isPartOf":{"@id":"https://landanzeiger.ch/#website"},"primaryImageOfPage":{"@id":"https://landanzeiger.ch/wp-content/uploads/2022/12/JOWA.jpg"},"inLanguage":"de-CH"},{"@type":"Person","@id":"https://landanzeiger.ch/author/hanspeter-widmer/","name":"Hanspeter Widmer","url":"https://landanzeiger.ch/author/hanspeter-widmer/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/f04ccb82d3004c9044401bc953cea1af?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/f04ccb82d3004c9044401bc953cea1af?s=96&amp;d=mm&amp;r=g","caption":"Hanspeter Widmer","inLanguage":"de-CH"},"sameAs":["http://Landanzeiger.ch"],"worksFor":{"@id":"https://landanzeiger.ch/#organization"}},{"@type":"NewsArticle","headline":"Der Name \u00abJOWA AG\u00bb verschwindet | Der Landanzeiger","datePublished":"2022-12-22T01:05:00+01:00","dateModified":"2022-12-22T01:05:00+01:00","articleSection":"News","author":{"@id":"https://landanzeiger.ch/author/hanspeter-widmer/"},"publisher":{"@id":"https://landanzeiger.ch/#organization"},"description":"Ab dem Jahr 2023 setzen die JOWA AG und die Bischofszell Nahrungsmittel AG (BINA) den eingeschlagenen Weg der Ann\u00e4herung fort und schliessen sich innerhalb","copyrightYear":"2022","copyrightHolder":{"@id":"https://landanzeiger.ch/#organization"},"name":"Der Name \u00abJOWA AG\u00bb verschwindet | Der Landanzeiger","@id":"https://landanzeiger.ch/2022/12/22/der-name-jowa-ag-verschwindet/#richSnippet","isPartOf":{"@id":"https://landanzeiger.ch/2022/12/22/der-name-jowa-ag-verschwindet/#webpage"},"image":{"@id":"https://landanzeiger.ch/wp-content/uploads/2022/12/JOWA.jpg"},"inLanguage":"de-CH","mainEntityOfPage":{"@id":"https://landanzeiger.ch/2022/12/22/der-name-jowa-ag-verschwindet/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO Plugin -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Der Landanzeiger &raquo; Feed" href="https://landanzeiger.ch/feed/" />
<link rel="alternate" type="application/rss+xml" title="Der Landanzeiger &raquo; Kommentar-Feed" href="https://landanzeiger.ch/comments/feed/" />
<!-- landanzeiger.ch is managing ads with Advanced Ads – https://wpadvancedads.com/ --><!--noptimize--><script id="numar-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<!--/noptimize--><style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<link rel='preload'   href='https://landanzeiger.ch/wp-includes/css/dist/block-library/style.min.css?ver=5.8.6' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media='all' />
<link rel='preload'   href='https://landanzeiger.ch/wp-content/themes/generatepress/assets/css/unsemantic-grid.min.css?ver=3.1.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media='all' />
<link rel='preload'   href='https://landanzeiger.ch/wp-content/themes/generatepress/assets/css/style.min.css?ver=3.1.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media='all' />
<style id='generate-style-inline-css'>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</style>
<link rel='preload'   href='https://landanzeiger.ch/wp-content/themes/generatepress/assets/css/mobile.min.css?ver=3.1.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media='all' />
<link data-minify="1" rel='preload'   href='https://landanzeiger.ch/wp-content/cache/min/1/wp-content/themes/generatepress/assets/css/components/font-icons.min.css?ver=1666161066' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media='all' />
<link data-minify="1" rel='preload'   href='https://landanzeiger.ch/wp-content/cache/min/1/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=1666161066' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media='all' />
<link rel='preload'   href='https://landanzeiger.ch/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.5.3' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media='all' />
<link rel='preload'   href='https://landanzeiger.ch/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.5.3' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media='all' />
<link rel='preload'   href='https://landanzeiger.ch/wp-content/uploads/elementor/css/post-6598.css?ver=1642884152' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media='all' />
<link rel='preload'   href='https://landanzeiger.ch/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.5.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media='all' />
<link rel='preload'   href='https://landanzeiger.ch/wp-content/plugins/ultimate-elementor/assets/min-css/uael-frontend.min.css?ver=1.36.6' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media='all' />
<link data-minify="1" rel='preload'   href='https://landanzeiger.ch/wp-content/cache/min/1/wp-content/plugins/jet-blog/assets/css/jet-blog.css?ver=1666161066' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media='all' />
<link data-minify="1" rel='preload'   href='https://landanzeiger.ch/wp-content/cache/min/1/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=1666161066' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media='all' />
<link rel='preload'   href='https://landanzeiger.ch/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=3.5.3' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media='all' />
<link rel='preload'   href='https://landanzeiger.ch/wp-content/uploads/elementor/css/post-2425.css?ver=1666332417' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media='all' />
<link rel='preload'   href='https://landanzeiger.ch/wp-content/plugins/gp-premium/menu-plus/functions/css/sticky.min.css?ver=2.1.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media='all' />
<link rel='preload'   href='https://landanzeiger.ch/wp-content/plugins/gp-premium/menu-plus/functions/css/navigation-branding.min.css?ver=2.1.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media='all' />
<style id='generate-navigation-branding-inline-css'>
.main-navigation .sticky-navigation-logo, .main-navigation.navigation-stick .site-logo:not(.mobile-header-logo){display:none;}.main-navigation.navigation-stick .sticky-navigation-logo{display:block;}.navigation-branding img, .site-logo.mobile-header-logo img{height:70px;width:auto;}.navigation-branding .main-title{line-height:70px;}@media (max-width: 1150px){#site-navigation .navigation-branding, #sticky-navigation .navigation-branding{margin-left:10px;}}@media (max-width: 760px){.main-navigation:not(.slideout-navigation) .main-nav{-ms-flex:0 0 100%;flex:0 0 100%;}.main-navigation:not(.slideout-navigation) .inside-navigation{-ms-flex-wrap:wrap;flex-wrap:wrap;display:-webkit-box;display:-ms-flexbox;display:flex;}.nav-aligned-center .navigation-branding, .nav-aligned-left .navigation-branding{margin-right:auto;}.nav-aligned-center  .main-navigation.has-branding:not(.slideout-navigation) .inside-navigation .main-nav,.nav-aligned-center  .main-navigation.has-sticky-branding.navigation-stick .inside-navigation .main-nav,.nav-aligned-left  .main-navigation.has-branding:not(.slideout-navigation) .inside-navigation .main-nav,.nav-aligned-left  .main-navigation.has-sticky-branding.navigation-stick .inside-navigation .main-nav{margin-right:0px;}}
</style>

<script src='https://landanzeiger.ch/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://landanzeiger.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script id='advanced-ads-advanced-js-js-extra'>
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
</script>
<script data-minify="1" src='https://landanzeiger.ch/wp-content/cache/min/1/wp-content/uploads/317/183/public/assets/js/456.js?ver=1666161066' id='advanced-ads-advanced-js-js'></script>
<script src='https://landanzeiger.ch/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=3.5.3' id='font-awesome-4-shim-js'></script>
<link rel="https://api.w.org/" href="https://landanzeiger.ch/wp-json/" /><link rel="alternate" type="application/json" href="https://landanzeiger.ch/wp-json/wp/v2/posts/23716" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://landanzeiger.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://landanzeiger.ch/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.6" />
<link rel='shortlink' href='https://landanzeiger.ch/?p=23716' />
<link rel="alternate" type="application/json+oembed" href="https://landanzeiger.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flandanzeiger.ch%2F2022%2F12%2F22%2Fder-name-jowa-ag-verschwindet%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://landanzeiger.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flandanzeiger.ch%2F2022%2F12%2F22%2Fder-name-jowa-ag-verschwindet%2F&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-8D6LNWBPJD"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-8D6LNWBPJD');
</script><script data-minify="1" src="https://landanzeiger.ch/wp-content/cache/min/1/header.js?ver=1666161066"></script><script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="numar-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style id="uagb-style-conditional-extension">@media (min-width: 1025px){body .uag-hide-desktop.uagb-google-map__wrap,body .uag-hide-desktop{display:none}}@media (min-width: 768px) and (max-width: 1024px){body .uag-hide-tab.uagb-google-map__wrap,body .uag-hide-tab{display:none}}@media (max-width: 767px){body .uag-hide-mob.uagb-google-map__wrap,body .uag-hide-mob{display:none}}</style><link rel="icon" href="https://landanzeiger.ch/wp-content/uploads/2019/05/cropped-Icon_512x512-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://landanzeiger.ch/wp-content/uploads/2019/05/cropped-Icon_512x512-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://landanzeiger.ch/wp-content/uploads/2019/05/cropped-Icon_512x512-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://landanzeiger.ch/wp-content/uploads/2019/05/cropped-Icon_512x512-1-270x270.png" />
		<style id="wp-custom-css">
			/*Bildlegende in Gutenberg Image-Block linksbündig machen */
.wp-block-image .aligncenter>figcaption, 
.wp-block-image .alignleft>figcaption, 
.wp-block-image .alignright>figcaption, 
.wp-block-image.is-resized>figcaption {
     text-align: left;
}

/*Bildlegende brauche noch nachfolgende separate Antweisung, die sich im oberen Code nicht einfach anhängen liess.*/
figcaption { 
font-size: 13px;
font-style: italic;
}

/*Styling "Aktuelle Veranstaltungen" Titel Events-Archiv-Seite*/
#tribe-events h1 {
font-size: 20pt;
font-weight: 900;
text-transform: uppercase;
}
/*Event Single bei Recurring Events "Alle Anzeigen und Preis ausblenden"*/
.event-is-recurring {
	display:none;
	}
.tribe-events-cost {
	display:none;
	}
/*Event Single die Spaltenbreite von 33.3333% auf 40% erweitert in den Details unten*/
.tribe-events-event-meta .column, .tribe-events-event-meta .tribe-events-meta-group {
        width: 40%;
}
/*Sidebar rechts auf gleiche Länge wie Contentbox verlängern. Die .page-id-58 beschränkt das Ganze auf die Homepage*/
@media (min-width: 769px) {
	.page-id-58 .site-content {
		display: -webkit-box;
		display: -ms-flexbox;
		display: flex;
		-ms-flex-wrap: wrap;
		    flex-wrap: wrap;
	}

#right-sidebar {
		background-color: #efefef;
	}
}

/*Sidebar rechts auf gleiche Länge wie Contentbox verlängern. Die .page-id-58 beschränkt das Ganze auf die Zeitungswerbung*/
@media (min-width: 769px) {
	.page-id-2704 .site-content {
		display: -webkit-box;
		display: -ms-flexbox;
		display: flex;
		-ms-flex-wrap: wrap;
		    flex-wrap: wrap;
	}

#right-sidebar {
		background-color: #efefef;
	}
}

/*Sidebar rechts auf gleiche Länge wie Contentbox verlängern. Die .page-id-58 beschränkt das Ganze auf die Datenschutz & Cookies*/
@media (min-width: 769px) {
	.page-id-2662 .site-content {
		display: -webkit-box;
		display: -ms-flexbox;
		display: flex;
		-ms-flex-wrap: wrap;
		    flex-wrap: wrap;
	}

#right-sidebar {
		background-color: #efefef;
	}
}





		</style>
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>

<body class="post-template-default single single-post postid-23716 single-format-standard wp-custom-logo wp-embed-responsive sticky-menu-fade sticky-enabled both-sticky-menu right-sidebar nav-below-header separate-containers contained-header active-footer-widgets-3 nav-aligned-center header-aligned-center dropdown-hover featured-image-active elementor-default elementor-template-full-width elementor-kit-6598 aa-prefix-numar- elementor-page-2425 full-width-content" itemtype="https://schema.org/Blog" itemscope>
	<a class="screen-reader-text skip-link" href="#content" title="Springe zum Inhalt">Springe zum Inhalt</a>		<header class="site-header grid-container grid-parent" id="masthead" aria-label="Site"  itemtype="https://schema.org/WPHeader" itemscope>
			<div class="inside-header grid-container grid-parent">
				<div class="site-logo">
					<a href="https://landanzeiger.ch/" title="Der Landanzeiger" rel="home">
						<picture class="header-image is-logo-image" title="Der Landanzeiger">
<source type="image/webp" data-lazy-srcset="https://landanzeiger.ch/wp-content/uploads/2020/01/Landanzeiger_Claim_Linie_500x104.png.webp 1x, https://landanzeiger.ch/wp-content/uploads/2020/01/Landanzeiger_Claim_Linie_900x187.png.webp 2x" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20500%20104&#039;%3E%3C/svg%3E"/>
<img alt="Der Landanzeiger" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20500%20104&#039;%3E%3C/svg%3E" data-lazy-srcset="https://landanzeiger.ch/wp-content/uploads/2020/01/Landanzeiger_Claim_Linie_500x104.png 1x, https://landanzeiger.ch/wp-content/uploads/2020/01/Landanzeiger_Claim_Linie_900x187.png 2x" width="500" height="104" data-lazy-src="https://landanzeiger.ch/wp-content/uploads/2020/01/Landanzeiger_Claim_Linie_500x104.png"/>
</picture>
<noscript><picture class="header-image is-logo-image" title="Der Landanzeiger">
<source type="image/webp" srcset="https://landanzeiger.ch/wp-content/uploads/2020/01/Landanzeiger_Claim_Linie_500x104.png.webp 1x, https://landanzeiger.ch/wp-content/uploads/2020/01/Landanzeiger_Claim_Linie_900x187.png.webp 2x"/>
<img alt="Der Landanzeiger" src="https://landanzeiger.ch/wp-content/uploads/2020/01/Landanzeiger_Claim_Linie_500x104.png" srcset="https://landanzeiger.ch/wp-content/uploads/2020/01/Landanzeiger_Claim_Linie_500x104.png 1x, https://landanzeiger.ch/wp-content/uploads/2020/01/Landanzeiger_Claim_Linie_900x187.png 2x" width="500" height="104"/>
</picture>
</noscript>
					</a>
				</div>			</div>
		</header>
				<nav class="has-sticky-branding main-navigation grid-container grid-parent sub-menu-right" id="site-navigation" aria-label="Primary"  itemtype="https://schema.org/SiteNavigationElement" itemscope>
			<div class="inside-navigation">
				<div class="navigation-branding"><div class="sticky-navigation-logo">
					<a href="https://landanzeiger.ch/" title="Der Landanzeiger" rel="home">
						<picture class="is-logo-image">
<source type="image/webp" data-lazy-srcset="https://landanzeiger.ch/wp-content/uploads/2019/05/Icon_512x512.png.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20512%20512&#039;%3E%3C/svg%3E"/>
<img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20512%20512&#039;%3E%3C/svg%3E" alt="Der Landanzeiger" width="512" height="512" data-lazy-src="https://landanzeiger.ch/wp-content/uploads/2019/05/Icon_512x512.png"/>
</picture>
<noscript><picture class="is-logo-image">
<source type="image/webp" srcset="https://landanzeiger.ch/wp-content/uploads/2019/05/Icon_512x512.png.webp"/>
<img src="https://landanzeiger.ch/wp-content/uploads/2019/05/Icon_512x512.png" alt="Der Landanzeiger" width="512" height="512"/>
</picture>
</noscript>
					</a>
				</div></div>				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
					<span class="mobile-menu">Menu</span>				</button>
				<div id="primary-menu" class="main-nav"><ul id="menu-main" class=" menu sf-menu"><li id="menu-item-81" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-81"><a href="https://landanzeiger.ch/">Home</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-80"><a href="https://landanzeiger.ch/news/">News<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-79" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79"><a href="https://landanzeiger.ch/sport/">Sport</a></li>
	<li id="menu-item-5284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5284"><a href="https://landanzeiger.ch/ratgeber-recht/">Ratgeber</a></li>
	<li id="menu-item-3177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3177"><a href="https://landanzeiger.ch/mobil/">Mobil</a></li>
	<li id="menu-item-3178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3178"><a href="https://landanzeiger.ch/foto-galerien/">Foto-Galerien</a></li>
</ul>
</li>
<li id="menu-item-77" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-77"><a title="#" href="https://landanzeiger.ch/amtliche-mitteilungen/">Amtliches<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-1165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1165"><a href="https://landanzeiger.ch/amtliche-mitteilungen/">Amtliche Mitteilungen</a></li>
	<li id="menu-item-2778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2778"><a href="https://landanzeiger.ch/todesanzeigen/">Todesanzeigen</a></li>
</ul>
</li>
<li id="menu-item-5187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5187"><a href="https://landanzeiger.ch/bauen-wohnen/">Bauen und Wohnen<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-1909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1909"><a href="https://landanzeiger.ch/amtliche-mitteilungen-2/">Baugesuche</a></li>
	<li id="menu-item-1908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1908"><a href="https://landanzeiger.ch/baubewilligungen/">Baubewilligungen</a></li>
</ul>
</li>
<li id="menu-item-17677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17677"><a href="https://agenda.landanzeiger.ch/">Agenda</a></li>
<li id="menu-item-74" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-74"><a href="https://landanzeiger.ch/verlag-werbung/">Verlag &#038; Werbung<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-2747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2747"><a href="https://landanzeiger.ch/zeitungswerbung/">Zeitungswerbung</a></li>
	<li id="menu-item-2889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2889"><a href="https://landanzeiger.ch/todesanzeigen-leidzirkulare-aufgeben/">Todesanzeigen &#038; Trauerdrucksachen</a></li>
	<li id="menu-item-2748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2748"><a href="https://landanzeiger.ch/datenschutz-cookies/">Datenschutz &#038; Cookies</a></li>
</ul>
</li>
</ul></div>			</div>
		</nav>
		
	<div class="site grid-container container hfeed grid-parent" id="page">
				<div class="site-content" id="content">
					<div data-elementor-type="single" data-elementor-id="2425" class="elementor elementor-2425 elementor-location-single post-23716 post type-post status-publish format-standard has-post-thumbnail hentry category-news" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-23f04a47 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="23f04a47" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-6ca0d0ce" data-id="6ca0d0ce" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
					<div class="elementor-background-overlay"></div>
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-1b71d506 elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="1b71d506" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<picture class="attachment-full size-full">
<source type="image/webp" data-lazy-srcset="https://landanzeiger.ch/wp-content/uploads/2022/12/JOWA.jpg.webp 1200w, https://landanzeiger.ch/wp-content/uploads/2022/12/JOWA-300x173.jpg.webp 300w, https://landanzeiger.ch/wp-content/uploads/2022/12/JOWA-1040x600.jpg.webp 1040w, https://landanzeiger.ch/wp-content/uploads/2022/12/JOWA-768x443.jpg.webp 768w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%201200%20692&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px"/>
<img width="1200" height="692" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%201200%20692&#039;%3E%3C/svg%3E" alt="Der Name «JOWA AG» verschwindet | Der Landanzeiger" data-lazy-srcset="https://landanzeiger.ch/wp-content/uploads/2022/12/JOWA.jpg 1200w, https://landanzeiger.ch/wp-content/uploads/2022/12/JOWA-300x173.jpg 300w, https://landanzeiger.ch/wp-content/uploads/2022/12/JOWA-1040x600.jpg 1040w, https://landanzeiger.ch/wp-content/uploads/2022/12/JOWA-768x443.jpg 768w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://landanzeiger.ch/wp-content/uploads/2022/12/JOWA.jpg"/>
</picture>
<noscript><picture class="attachment-full size-full">
<source type="image/webp" srcset="https://landanzeiger.ch/wp-content/uploads/2022/12/JOWA.jpg.webp 1200w, https://landanzeiger.ch/wp-content/uploads/2022/12/JOWA-300x173.jpg.webp 300w, https://landanzeiger.ch/wp-content/uploads/2022/12/JOWA-1040x600.jpg.webp 1040w, https://landanzeiger.ch/wp-content/uploads/2022/12/JOWA-768x443.jpg.webp 768w" sizes="(max-width: 1200px) 100vw, 1200px"/>
<img width="1200" height="692" src="https://landanzeiger.ch/wp-content/uploads/2022/12/JOWA.jpg" alt="Der Name «JOWA AG» verschwindet | Der Landanzeiger" srcset="https://landanzeiger.ch/wp-content/uploads/2022/12/JOWA.jpg 1200w, https://landanzeiger.ch/wp-content/uploads/2022/12/JOWA-300x173.jpg 300w, https://landanzeiger.ch/wp-content/uploads/2022/12/JOWA-1040x600.jpg 1040w, https://landanzeiger.ch/wp-content/uploads/2022/12/JOWA-768x443.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px"/>
</picture>
</noscript>														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-4e3ab5ac elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4e3ab5ac" data-element_type="section">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-5e192bcc" data-id="5e192bcc" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-64f48ca8 elementor-widget elementor-widget-text-editor" data-id="64f48ca8" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				Die 1931 gegründete JOWA AG und die Bischofszell Nahrungsmittel AG fusionieren zur «Fresh Food &amp; Beverage Group AG».					</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-6b06d3bf elementor-widget elementor-widget-text-editor" data-id="6b06d3bf" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				Buchs/Gränichen					</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-76023be2 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="76023be2" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Der Name «JOWA AG» verschwindet</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-4cafe02f elementor-widget elementor-widget-text-editor" data-id="4cafe02f" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				Bis am 1. Juni 2023 rücken die Schwesterunternehmen JOWA AG und Bischofszell Nahrungsmittel AG als Fresh Food &amp; Beverage Group noch näher zusammen.					</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-77afad6 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="77afad6" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-6eee04bf elementor-align-center elementor-mobile-align-center elementor-widget elementor-widget-post-info" data-id="6eee04bf" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-77c5b75 elementor-inline-item" itemprop="datePublished">
						<a href="https://landanzeiger.ch/2022/12/22/">
														<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										22. Dezember 2022					</span>
									</a>
				</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-1f6ef24c elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="1f6ef24c" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-433ebcd4 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="433ebcd4" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-66 elementor-inner-column elementor-element elementor-element-62e8eb04" data-id="62e8eb04" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-75b20184 elementor-widget elementor-widget-theme-post-content" data-id="75b20184" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			
<p>Ab dem Jahr 2023 setzen die JOWA AG und die Bischofszell Nahrungsmittel AG (BINA) den eingeschlagenen Weg der Annäherung fort und schliessen sich innerhalb der neuen rechtlichen Einheit Fresh Food &amp; Beverage Group AG zusammen. Ab Januar 2023 entsteht damit die neue Gruppe unter dem Dach der Migros: Die Fresh Food &amp; Beverage Group (FFB-Group). Das Unternehmen tritt künftig als Schweizer Firma im Bereich Brot und Backwaren, Convenience, Ultrafrische und Getränke auf. Hauptsitz wird der Standort Volketswil, welcher bisher der Hauptsitz der JOWA AG war. Die FFB-Group bietet eine breite Palette von genussvollen Produkten an.</p>



<p><strong>JOWA und Hausbäckereien fusionieren zuerst<br></strong>Zuerst wird die JOWA AG mit grossen Produktionsstandorten in Buchs AG, Gränichen AG, Carouge GE, Ecublens VD, Gossau SG, Huttwil BE, Marin NE, Martigny VS, Münchenstein BL, San Antonino TI, Volketswil ZH sowie rund 100 Hausbäckereien in der ganzen Schweiz per 1. Januar 2023 zur Fresh Food &amp; Beverage Group umfirmiert. Per 1. Juni 2023 fusioniert die BINA in die Fresh Food &amp; Beverage Group. </p>



<p>Sinn und Zweck der rechtlichen Zusammenlegung ist die Vereinfachung der Unternehmensstrukturen. Zudem kann die Gruppe durch näheres Zusammenrücken Synergiepotenzial nutzen, und noch effizienter werden. Das Unternehmen wird sich als agile und lernende Organisation über die nächsten Jahre weiterentwickeln. Die Aproz Sources Minérales SA (Aproz), die organisatorisch ebenfalls zur Fresh Food &amp; Beverage Group gehört, bleibt rechtlich als eigenständiges Unternehmen erhalten. Das Unternehmen im Getränkebereich wird jedoch ebenfalls in Zukunft mit dem Corporate Design der FFB-Group auftreten. Aproz bleibt weiterhin als Produktemarkte erhalten. Des Weiteren zur Gruppe gehören die Bäckerei Hug und die Sushi Mania SA, die ebenfalls als rechtlich eigenständige Unternehmen bleiben und im Markt mit eigenem Corporate Design auftreten.</p>



<p><strong>4600 Mitarbeitende in der neuen Firma <br></strong>Die FFB-Group umfasst die Unternehmungen der Migros Industrie, welche Nahrungsmittel für den täglichen Genuss «vom Zmorge bis zum Znacht» anbieten. Rund 4600 Mitarbeitende sind bei der Fresh Food &amp; Beverage Group beschäftigt. Die JOWA AG und die Hug Bäckerei AG produzieren Brot, Back- und Teigwaren sowie Konditoreiprodukte. Die Bischofszell Nahrungsmittel AG ist die Spezialistin für Getränke ohne Kohlensäure, Kartoffelprodukte, Fertiggerichte und Fruchtprodukte.<br></p>



<hr class="wp-block-separator"/>



<p class="has-medium-font-size"><br><strong>Die Geschichte der JOWA </strong></p>



<p>Die Erfolgsgeschichte der JOWA beginnt 1931 und trägt die Handschrift des Visionärs Gottlieb Duttweiler. Als sich in den 1930er Jahren der Widerstand gegen die erfolgreiche Migros regte und es sogar zu einem Verkaufsverbot der Markenartikelindustrie kam, gründete «Dutti» kurzerhand selbst erste Industriebetriebe, die direkt für die Migros produzierten. Einer davon ist die JOWA. </p>



<p><strong>1931: </strong>Die JOWA-Ära beginnt mit der Gründung der Jonatal in Wald. Der Name ist eine Kombination aus «Jonatal» und «Wald». </p>



<p><strong>1948: </strong>Eröffnung der ersten Bäckereien in Bern, Basel und Zürich. </p>



<p><strong>1963: </strong>Die Teigwarenfabrik in Buchs wird in Betrieb genommen. </p>



<p><strong>1970: </strong>Das Weggli wird zum meistverkauften Produkt der JOWA und ist es auch heute noch. </p>



<p><strong>1971: </strong>Standort Gränichen wird eröffnet, zurzeit arbeiten dort über 700 Personen. </p>



<p><strong>1972: </strong>Das flächendeckende Netz von regionalen Bäckereien und Hausbäckereien entsteht. </p>



<p><strong>1980: </strong>Die JOWA lanciert den Krustenkranz. Er wird zum Verkaufsschlager. </p>



<p><strong>1985: </strong>Der Hartweizengriess für die Teigwaren wird neu in der firmeneigenen Mühle in Wildegg AG vermahlen.</p>



<p><strong>2000: </strong>Übernahme der Teigwaren- und Senffabrik W. Leuenberger AG in Huttwil.</p>



<p><strong>2011: </strong>Umbau der Fabrik in Huttwil für die Produktion glutenfreier Back- und Teigwaren. Eintritt in einen neuen, wachsenden Markt. </p>



<p><strong>2017: </strong>Eröffnung des Neubaus Gränichen mit einem Investitionsvolumen von 57 Mio. Franken und die JOWA AG übernimmt die Hug Bäckerei AG. </p>



<p><strong>2023: </strong>Aus der JOWA AG und der Bi- schofszell Nahrungsmittel AG wird die Fresh Food &amp; Beverage Group.</p>
		</div>
				</div>
				<div class="elementor-element elementor-element-67d7331e elementor-widget elementor-widget-text-editor" data-id="67d7331e" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				Text: EMT | Bild: ZVG					</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-73241e70 elementor-share-buttons--view-icon elementor-grid-4 elementor-grid-mobile-4 elementor-share-buttons--skin-gradient elementor-share-buttons--shape-square elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="73241e70" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_facebook">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Share on facebook</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_whatsapp">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-whatsapp" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Share on whatsapp</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_email">
															<span class="elementor-share-btn__icon">
								<i class="fas fa-envelope" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Share on email</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_print">
															<span class="elementor-share-btn__icon">
								<i class="fas fa-print" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Share on print</span>
							</span>
																				</div>
					</div>
						</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-3349a4c5 elementor-post-navigation-borders-yes elementor-widget elementor-widget-post-navigation" data-id="3349a4c5" data-element_type="widget" data-widget_type="post-navigation.default">
				<div class="elementor-widget-container">
					<div class="elementor-post-navigation">
			<div class="elementor-post-navigation__prev elementor-post-navigation__link">
				<a href="https://landanzeiger.ch/2022/12/22/aarau-damals-geschichten-ueber-die-stadt-aarau-um-das-jahr-1900/" rel="prev"><span class="post-navigation__arrow-wrapper post-navigation__arrow-prev"><i class="fa fa-angle-left" aria-hidden="true"></i><span class="elementor-screen-only">Prev</span></span><span class="elementor-post-navigation__link__prev"><span class="post-navigation__prev--label">zurück</span><span class="post-navigation__prev--title">Aarau Damals – Geschichten über die Stadt Aarau um das Jahr 1900</span></span></a>			</div>
							<div class="elementor-post-navigation__separator-wrapper">
					<div class="elementor-post-navigation__separator"></div>
				</div>
						<div class="elementor-post-navigation__next elementor-post-navigation__link">
							</div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-7461f304 elementor-hidden-phone" data-id="7461f304" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-40f0a08e elementor-widget elementor-widget-template" data-id="40f0a08e" data-element_type="widget" data-widget_type="template.default">
				<div class="elementor-widget-container">
					<div class="elementor-template">
					<div data-elementor-type="page" data-elementor-id="6035" class="elementor elementor-6035" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-504c3ed elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="504c3ed" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-18b9223" data-id="18b9223" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-19f005e elementor-widget elementor-widget-shortcode" data-id="19f005e" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div data-advadstrackid="17218" data-advadstrackbid="1" class="numar-target" id="numar-1241080675"><a href="https://www.credit-suisse.com/ch/de.html" rel="noopener nofollow" class="adv-link" target="_blank"><picture>
<source type="image/webp" data-lazy-srcset="https://landanzeiger.ch/wp-content/uploads/2021/11/CS_383x1102.jpg.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20383%201102&#039;%3E%3C/svg%3E"/>
<img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20383%201102&#039;%3E%3C/svg%3E" alt="CS Credit Suisse Finanzplanung | Der Landanzeiger" width="383" height="1102" data-lazy-src="https://landanzeiger.ch/wp-content/uploads/2021/11/CS_383x1102.jpg"/>
</picture>
<noscript><picture>
<source type="image/webp" srcset="https://landanzeiger.ch/wp-content/uploads/2021/11/CS_383x1102.jpg.webp"/>
<img src="https://landanzeiger.ch/wp-content/uploads/2021/11/CS_383x1102.jpg" alt="CS Credit Suisse Finanzplanung | Der Landanzeiger" width="383" height="1102"/>
</picture>
</noscript></a></div></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
						</div>
					</div>
				</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-765be94b elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="765be94b" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-630d999" data-id="630d999" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5a4fef5 elementor-widget elementor-widget-image" data-id="5a4fef5" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.jaisli-beck.ch" target="_blank" rel="nofollow">
							<picture class="attachment-full size-full">
<source type="image/webp" data-lazy-srcset="https://landanzeiger.ch/wp-content/uploads/2019/12/Jaisli_1140x434px.jpg.webp 1140w, https://landanzeiger.ch/wp-content/uploads/2019/12/Jaisli_1140x434px-300x114.jpg.webp 300w, https://landanzeiger.ch/wp-content/uploads/2019/12/Jaisli_1140x434px-1040x396.jpg.webp 1040w, https://landanzeiger.ch/wp-content/uploads/2019/12/Jaisli_1140x434px-768x292.jpg.webp 768w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%201140%20434&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 1140px) 100vw, 1140px"/>
<img width="1140" height="434" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%201140%20434&#039;%3E%3C/svg%3E" alt="Jaisli-Beck Buchs / Der Landanzeiger" data-lazy-srcset="https://landanzeiger.ch/wp-content/uploads/2019/12/Jaisli_1140x434px.jpg 1140w, https://landanzeiger.ch/wp-content/uploads/2019/12/Jaisli_1140x434px-300x114.jpg 300w, https://landanzeiger.ch/wp-content/uploads/2019/12/Jaisli_1140x434px-1040x396.jpg 1040w, https://landanzeiger.ch/wp-content/uploads/2019/12/Jaisli_1140x434px-768x292.jpg 768w" data-lazy-sizes="(max-width: 1140px) 100vw, 1140px" data-lazy-src="https://landanzeiger.ch/wp-content/uploads/2019/12/Jaisli_1140x434px.jpg"/>
</picture>
<noscript><picture class="attachment-full size-full">
<source type="image/webp" srcset="https://landanzeiger.ch/wp-content/uploads/2019/12/Jaisli_1140x434px.jpg.webp 1140w, https://landanzeiger.ch/wp-content/uploads/2019/12/Jaisli_1140x434px-300x114.jpg.webp 300w, https://landanzeiger.ch/wp-content/uploads/2019/12/Jaisli_1140x434px-1040x396.jpg.webp 1040w, https://landanzeiger.ch/wp-content/uploads/2019/12/Jaisli_1140x434px-768x292.jpg.webp 768w" sizes="(max-width: 1140px) 100vw, 1140px"/>
<img width="1140" height="434" src="https://landanzeiger.ch/wp-content/uploads/2019/12/Jaisli_1140x434px.jpg" alt="Jaisli-Beck Buchs / Der Landanzeiger" srcset="https://landanzeiger.ch/wp-content/uploads/2019/12/Jaisli_1140x434px.jpg 1140w, https://landanzeiger.ch/wp-content/uploads/2019/12/Jaisli_1140x434px-300x114.jpg 300w, https://landanzeiger.ch/wp-content/uploads/2019/12/Jaisli_1140x434px-1040x396.jpg 1040w, https://landanzeiger.ch/wp-content/uploads/2019/12/Jaisli_1140x434px-768x292.jpg 768w" sizes="(max-width: 1140px) 100vw, 1140px"/>
</picture>
</noscript>								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		
	</div>
</div>


<div class="site-footer grid-container grid-parent">
			<footer class="site-info" aria-label="Site"  itemtype="https://schema.org/WPFooter" itemscope>
			<div class="inside-site-info grid-container grid-parent">
								<div class="copyright-bar">
					<strong>DER LANDANZEIGER</strong></br>
Social Media seit 1909
				</div>
			</div>
		</footer>
		</div>

<script type='text/javascript'>
/* <![CDATA[ */
var hasJetBlogPlaylist = 0;
/* ]]> */
</script>
<div class="numar-audienzz-wide numar-sticky numar-target" id="numar-256779035" style="position: fixed; top: 0; z-index: 10000; " data-advadstrackid="17081" data-advadstrackbid="1"><div id="adnz_wideboard_1"></div></div><script>( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {var wrapper_id = "#numar-256779035"; var $wrapper = jQuery( wrapper_id );advads.move( wrapper_id, "", {  });window.advanced_ads_sticky_items = window.advanced_ads_sticky_items || {};advanced_ads_sticky_items[ "numar-256779035" ] = { "can_convert_to_abs": "1", "initial_css": $wrapper.attr( "style" ), "modifying_func": function() { $wrapper.css("width", 994);advads.center_fixed_element( $wrapper );}};
if ( advads.wait_for_images ) { 
    var sticky_wait_for_images_time = new Date().getTime();
    $wrapper.data( "sticky_wait_for_images_time", sticky_wait_for_images_time );
    advads.wait_for_images( $wrapper, function() {
        // At the moment when this function is called, it is possible that 
        // the placement has been updated using "Reload ads on resize" feature of Responsive add-on 
        if ( $wrapper.data( "sticky_wait_for_images_time" ) === sticky_wait_for_images_time ) {
            advanced_ads_sticky_items[ "numar-256779035" ]["modifying_func"]();
        } 
    } );
} else { 
    advanced_ads_sticky_items[ "numar-256779035" ]["modifying_func"]();
};
});</script><script id="generate-a11y">!function(){"use strict";if("querySelector"in document&&"addEventListener"in window){var e=document.body;e.addEventListener("mousedown",function(){e.classList.add("using-mouse")}),e.addEventListener("keydown",function(){e.classList.remove("using-mouse")})}}();</script><link rel='preload'   href='https://landanzeiger.ch/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media='all' />
<link data-minify="1" rel='preload'   href='https://landanzeiger.ch/wp-content/cache/min/1/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css?ver=1666161091' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media='all' />
<link data-minify="1" rel='preload'   href='https://landanzeiger.ch/wp-content/cache/min/1/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=1666161091' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media='all' />
<link data-minify="1" rel='preload'   href='https://landanzeiger.ch/wp-content/cache/min/1/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=1666161091' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media='all' />
<link rel='preload'   href='https://landanzeiger.ch/wp-content/uploads/elementor/css/post-6035.css?ver=1642884174' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media='all' />
<link rel='preload'   href='https://landanzeiger.ch/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.5.3' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media='all' />
<script src='https://landanzeiger.ch/wp-content/plugins/gp-premium/menu-plus/functions/js/sticky.min.js?ver=2.1.1' id='generate-sticky-js'></script>
<script id='advanced-ads-layer-footer-js-js-extra'>
var advanced_ads_layer_settings = {"layer_class":"numar-layer","placements":[]};
</script>
<script data-minify="1" src='https://landanzeiger.ch/wp-content/cache/min/1/wp-content/uploads/317/759/public/assets/js/318.js?ver=1666161066' id='advanced-ads-layer-footer-js-js'></script>
<script id='advanced-ads-responsive-js-extra'>
var advanced_ads_responsive = {"reload_on_resize":"0"};
</script>
<script data-minify="1" src='https://landanzeiger.ch/wp-content/cache/min/1/wp-content/uploads/317/629/public/assets/js/445.js?ver=1666161066' id='advanced-ads-responsive-js'></script>
<script id='advanced-ads-sticky-footer-js-js-extra'>
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"numar-sticky","placements":["audienzz-wide"]};
</script>
<script data-minify="1" src='https://landanzeiger.ch/wp-content/cache/min/1/wp-content/uploads/317/617/public/assets/js/918.js?ver=1666161066' id='advanced-ads-sticky-footer-js-js'></script>
<script data-minify="1" src='https://landanzeiger.ch/wp-content/cache/min/1/wp-content/uploads/317/29/assets/js/966.js?ver=1666161066' id='advanced-ads-pro/front-js'></script>
<!--[if lte IE 11]>
<script src='https://landanzeiger.ch/wp-content/themes/generatepress/assets/js/classList.min.js?ver=3.1.1' id='generate-classlist-js'></script>
<![endif]-->
<script id='generate-menu-js-extra'>
var generatepressMenu = {"toggleOpenedSubMenus":"1","openSubMenuLabel":"Open Sub-Menu","closeSubMenuLabel":"Close Sub-Menu"};
</script>
<script src='https://landanzeiger.ch/wp-content/themes/generatepress/assets/js/menu.min.js?ver=3.1.1' id='generate-menu-js'></script>
<script id='advadsTrackingScript-js-extra'>
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"numar-target","blogId":"1"};
</script>
<script data-minify="1" src='https://landanzeiger.ch/wp-content/cache/min/1/wp-content/uploads/317/494/public/assets/js/596/41.js?ver=1666161066' id='advadsTrackingScript-js'></script>
<script data-minify="1" src='https://landanzeiger.ch/wp-content/cache/min/1/wp-content/uploads/317/494/public/assets/js/596/10.js?ver=1666161066' id='advadsTrackingDelayed-js'></script>
<script src='https://landanzeiger.ch/wp-includes/js/wp-embed.min.js?ver=5.8.6' id='wp-embed-js'></script>
<script src='https://landanzeiger.ch/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.5.2' id='elementor-pro-webpack-runtime-js'></script>
<script src='https://landanzeiger.ch/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.5.3' id='elementor-webpack-runtime-js'></script>
<script src='https://landanzeiger.ch/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.5.3' id='elementor-frontend-modules-js'></script>
<script id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/landanzeiger.ch\/wp-admin\/admin-ajax.php","nonce":"cc4e292d41","urls":{"assets":"https:\/\/landanzeiger.ch\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/landanzeiger.ch\/wp-json\/"},"i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"de_CH","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/landanzeiger.ch\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script src='https://landanzeiger.ch/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.5.2' id='elementor-pro-frontend-js'></script>
<script src='https://landanzeiger.ch/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script src='https://landanzeiger.ch/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script src='https://landanzeiger.ch/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script src='https://landanzeiger.ch/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.5.3' id='share-link-js'></script>
<script src='https://landanzeiger.ch/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.9.0' id='elementor-dialog-js'></script>
<script id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Share","playVideo":"Play Video","previous":"Previous","next":"Next","close":"Close"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.5.3","is_static":false,"experimentalFeatures":{"e_import_export":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"form-submissions":true},"urls":{"assets":"https:\/\/landanzeiger.ch\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","active_breakpoints":["viewport_mobile","viewport_tablet"],"lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":23716,"title":"Der%20Name%20%C2%ABJOWA%20AG%C2%BB%20verschwindet%20%7C%20Der%20Landanzeiger","excerpt":"","featuredImage":"https:\/\/landanzeiger.ch\/wp-content\/uploads\/2022\/12\/JOWA-1040x600.jpg"}};
</script>
<script src='https://landanzeiger.ch/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.5.3' id='elementor-frontend-js'></script>
<script src='https://landanzeiger.ch/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.5.2' id='pro-preloaded-elements-handlers-js'></script>
<script src='https://landanzeiger.ch/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.5.3' id='preloaded-modules-js'></script>
<script src='https://landanzeiger.ch/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.5.2' id='e-sticky-js'></script>
<script id='jet-blog-js-extra'>
var JetBlogSettings = {"ajaxurl":"https:\/\/landanzeiger.ch\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://landanzeiger.ch/wp-content/plugins/jet-blog/assets/js/jet-blog.min.js?ver=2.2.17' id='jet-blog-js'></script>
<!--noptimize--><script>window.advads_admin_bar_items = [{"title":"CS Credit Suisse","type":"Anzeige"},{"title":"News Single 01","type":"Gruppe"},{"title":"Wideboard","type":"Anzeige"},{"title":"Audienzz Wide","type":"Platzierung"}];</script><!--/noptimize--><!--noptimize--><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><!--/noptimize--><script id="numar-tracking">var advads_tracking_ads = {"1":[17218,17081]};var advads_tracking_urls = {"1":"https:\/\/landanzeiger.ch\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"onrequest"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/landanzeiger.ch\/linkout\/"};</script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://landanzeiger.ch/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script>"use strict";function wprRemoveCPCSS(){var preload_stylesheets=document.querySelectorAll('link[data-rocket-async="style"][rel="preload"]');if(preload_stylesheets&&0<preload_stylesheets.length)for(var stylesheet_index=0;stylesheet_index<preload_stylesheets.length;stylesheet_index++){var media=preload_stylesheets[stylesheet_index].getAttribute("media")||"all";if(window.matchMedia(media).matches)return void setTimeout(wprRemoveCPCSS,200)}var elem=document.getElementById("rocket-critical-css");elem&&"remove"in elem&&elem.remove()}window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel='stylesheet' id='wp-block-library-css'  href='https://landanzeiger.ch/wp-includes/css/dist/block-library/style.min.css?ver=5.8.6' media='all' /><link rel='stylesheet' id='generate-style-grid-css'  href='https://landanzeiger.ch/wp-content/themes/generatepress/assets/css/unsemantic-grid.min.css?ver=3.1.1' media='all' /><link rel='stylesheet' id='generate-style-css'  href='https://landanzeiger.ch/wp-content/themes/generatepress/assets/css/style.min.css?ver=3.1.1' media='all' /><link rel='stylesheet' id='generate-mobile-style-css'  href='https://landanzeiger.ch/wp-content/themes/generatepress/assets/css/mobile.min.css?ver=3.1.1' media='all' /><link data-minify="1" rel='stylesheet' id='generate-font-icons-css'  href='https://landanzeiger.ch/wp-content/cache/min/1/wp-content/themes/generatepress/assets/css/components/font-icons.min.css?ver=1666161066' media='all' /><link data-minify="1" rel='stylesheet' id='elementor-icons-css'  href='https://landanzeiger.ch/wp-content/cache/min/1/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=1666161066' media='all' /><link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://landanzeiger.ch/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.5.3' media='all' /><link rel='stylesheet' id='elementor-frontend-css'  href='https://landanzeiger.ch/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.5.3' media='all' /><link rel='stylesheet' id='elementor-post-6598-css'  href='https://landanzeiger.ch/wp-content/uploads/elementor/css/post-6598.css?ver=1642884152' media='all' /><link rel='stylesheet' id='elementor-pro-css'  href='https://landanzeiger.ch/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.5.2' media='all' /><link rel='stylesheet' id='uael-frontend-css'  href='https://landanzeiger.ch/wp-content/plugins/ultimate-elementor/assets/min-css/uael-frontend.min.css?ver=1.36.6' media='all' /><link data-minify="1" rel='stylesheet' id='jet-blog-css'  href='https://landanzeiger.ch/wp-content/cache/min/1/wp-content/plugins/jet-blog/assets/css/jet-blog.css?ver=1666161066' media='all' /><link data-minify="1" rel='stylesheet' id='font-awesome-5-all-css'  href='https://landanzeiger.ch/wp-content/cache/min/1/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=1666161066' media='all' /><link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://landanzeiger.ch/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=3.5.3' media='all' /><link rel='stylesheet' id='elementor-post-2425-css'  href='https://landanzeiger.ch/wp-content/uploads/elementor/css/post-2425.css?ver=1666332417' media='all' /><link rel='stylesheet' id='generate-sticky-css'  href='https://landanzeiger.ch/wp-content/plugins/gp-premium/menu-plus/functions/css/sticky.min.css?ver=2.1.1' media='all' /><link rel='stylesheet' id='generate-navigation-branding-css'  href='https://landanzeiger.ch/wp-content/plugins/gp-premium/menu-plus/functions/css/navigation-branding.min.css?ver=2.1.1' media='all' /><link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://landanzeiger.ch/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' media='all' /><link data-minify="1" rel='stylesheet' id='elementor-icons-fa-regular-css'  href='https://landanzeiger.ch/wp-content/cache/min/1/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css?ver=1666161091' media='all' /><link data-minify="1" rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://landanzeiger.ch/wp-content/cache/min/1/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=1666161091' media='all' /><link data-minify="1" rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://landanzeiger.ch/wp-content/cache/min/1/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=1666161091' media='all' /><link rel='stylesheet' id='elementor-post-6035-css'  href='https://landanzeiger.ch/wp-content/uploads/elementor/css/post-6035.css?ver=1642884174' media='all' /><link rel='stylesheet' id='e-animations-css'  href='https://landanzeiger.ch/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.5.3' media='all' /></noscript></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1671667512 -->