<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="de-CH" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="de-CH" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="de-CH" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-CH" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://landanzeiger.ch/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://landanzeiger-1a3f.kxcdn.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://landanzeiger.ch';var et_post_id='21002';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>50. Hochzeitstag | Landanzeiger</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://fonts.googleapis.com/css?family=PT%20Sans%20Narrow%3Aregular%2C700%7CPT%20Serif%20Caption%3Aregular%2Citalic%7CRoboto%20Condensed%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%7CRaleway&subset=" as="style" onload="this.onload=null;this.rel='stylesheet'" />

<!-- This site is optimized with the Yoast SEO Premium plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://landanzeiger.ch/50-hochzeitstag/2019/05/16/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="50. Hochzeitstag | Landanzeiger" />
<meta property="og:url" content="https://landanzeiger.ch/50-hochzeitstag/2019/05/16/" />
<meta property="og:site_name" content="Landanzeiger" />
<meta property="article:publisher" content="https://www.facebook.com/landanzeiger/?ref=aymt_homepage_panel" />
<meta property="article:section" content="Gratulationen" />
<meta property="article:published_time" content="2019-05-16T05:13:08+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="50. Hochzeitstag | Landanzeiger" />
<meta name="twitter:image" content="https://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2019/05/50_Hochzeitstag128.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/landanzeiger.ch\/","sameAs":["https:\/\/www.facebook.com\/landanzeiger\/?ref=aymt_homepage_panel","https:\/\/www.instagram.com\/derlandanzeiger\/"],"@id":"https:\/\/landanzeiger.ch\/#organization","name":"Der Landanzeiger","logo":"https:\/\/landanzeiger.ch\/wp-content\/uploads\/2017\/10\/Zeitungsrolle_300x109.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//landanzeiger-1a3f.kxcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Landanzeiger &raquo; Feed" href="https://landanzeiger.ch/feed/" />
<link rel="alternate" type="application/rss+xml" title="Landanzeiger &raquo; Kommentar-Feed" href="https://landanzeiger.ch/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Landanzeiger &raquo; 50. Hochzeitstag Kommentar-Feed" href="https://landanzeiger.ch/50-hochzeitstag/2019/05/16/feed/" />
<meta content="Aspen Roots v.1.2.4" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='preload' id='pt-cv-public-style-css'  href='https://landanzeiger-1a3f.kxcdn.com/wp-content/cache/busting/1/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv-2.1.2.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' id='pt-cv-public-pro-style-css'  href='https://landanzeiger-1a3f.kxcdn.com/wp-content/cache/busting/1/wp-content/plugins/pt-content-views-pro/public/assets/css/cvpro.min-5.3.4.3.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' id='parent-style-css'  href='https://landanzeiger-1a3f.kxcdn.com/wp-content/cache/busting/1/wp-content/themes/Extra/style-e64fc366d58a1d142bd49d09fda1f9a6.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' id='child-style-css'  href='https://landanzeiger-1a3f.kxcdn.com/wp-content/cache/busting/1/wp-content/themes/Aspen_Roots_Extra/style-e64fc366d58a1d142bd49d09fda1f9a6.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' id='extra-style-css'  href='https://landanzeiger-1a3f.kxcdn.com/wp-content/cache/busting/1/wp-content/themes/Aspen_Roots_Extra/style-2.17.6.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />

<link rel='preload' id='dashicons-css'  href='https://landanzeiger-1a3f.kxcdn.com/wp-content/cache/busting/1/wp-includes/css/dashicons.min-e64fc366d58a1d142bd49d09fda1f9a6.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' id='hm_custom_css-css'  href='https://landanzeiger-1a3f.kxcdn.com/wp-content/cache/busting/1/wp-content/uploads/hm_custom_css_js/custom-1530176264.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;background:#000;margin:5px}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://landanzeiger-1a3f.kxcdn.com/wp-content/plugins/wp-rocket/inc/front/img/youtube.png) no-repeat;cursor:pointer}
</style>

<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://landanzeiger-1a3f.kxcdn.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js'></script>
<script type='text/javascript' src='https://landanzeiger-1a3f.kxcdn.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js' defer></script>
<link rel='https://api.w.org/' href='https://landanzeiger.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://landanzeiger.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://landanzeiger.ch/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://landanzeiger.ch/?p=21002' />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//landanzeiger.ch/?wordfence_lh=1&hid=666250705A2CD100CD468F78EA79F69F');
</script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><style type="text/css">
/*
 * Styled sub- and superscripts.
 */
sup, sub {
  font-size: 75%;
  line-height: 100%;
}

sup {
  vertical-align: 60%;
}

sub {
  vertical-align: -10%;
}

/*
 * Styled ampersands.
 */
.amp {
  font-family: Baskerville, &quot;Goudy Old Style&quot;, Palatino, &quot;Book Antiqua&quot;, &quot;Warnock Pro&quot;, serif;
  font-size: 1.1em;
  font-style: italic;
  font-weight: normal;
  line-height: 1em;
}

/*
 * Words in caps.
 */
.caps {
  font-size: 90%;
}

/*
 * Styled initial quotes.
 */
.dquo {
  margin-left: -0.4em;
}

.quo {
  margin-left: -0.2em;
}

/*
 * Hanging punctuation.
 */
.pull-single {
  margin-left: -0.15em;
}

.push-single {
  margin-right: 0.15em;
}

.pull-double {
  margin-left: -0.38em;
}

.push-double {
  margin-right: 0.38em;
}

/*
 * Because formatting .numbers should consider your current font settings, we will not do it here.
 */
</style>
<style type="text/css">body {-webkit-font-feature-settings: "liga";font-feature-settings: "liga";-ms-font-feature-settings: normal;}</style>
<style type="text/css" id="extra-custom-background-css">
body.custom-background { background-image: url('https://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/10/dark_embroidery.png'); background-repeat: repeat; background-position: top left; background-attachment: fixed; }
</style>
<script type="text/javascript"> 
jQuery(document).ready(function(){ 
jQuery(".read-more-button").text("weiterlesen"); 
});
</script >
<meta name="google-site-verification" content="Aw6zbZcvuznUyZnfCpaB7wFgXpOS37IQZnexG0Rgi38" />
<meta name="msvalidate.01" content="F15A0F15F15134D92EFB99C03B218007" />
<meta name="yandex-verification" content="167cf4a5d7ea3423" /><link rel="icon" href="https://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/10/cropped-Icon_512x512-50x50.png" sizes="32x32" />
<link rel="icon" href="https://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/10/cropped-Icon_512x512-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/10/cropped-Icon_512x512-300x300.png" />
<meta name="msapplication-TileImage" content="https://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/10/cropped-Icon_512x512-300x300.png" />
			<style type="text/css" id="pt-cv-custom-style-abeb102rqw">/*Schriftgrösse Auswahl-Buttons*/
.cvp-live-filter.cvp-button div {
   font-size: 16px;
}</style>
			<link rel="preload" id="et-core-unified-cached-inline-styles" href="https://landanzeiger.ch/wp-content/cache/et/21002/et-core-unified-15579839176948.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body data-rsssl=1 class="post-template-default single single-post postid-21002 single-format-standard custom-background et_extra et_pb_pagebuilder_layout et_fullwidth_nav et_non_fixed_nav et_smooth_scroll boxed_layout et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
	<div id="page-container">
				<!-- Header -->
		<header class="header centered">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/landanzeiger" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																										<li class="et-extra-social-icon instagram">
									<a href="https://instagram.com" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																								</ul>
						
						<!-- .et-top-search -->
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://landanzeiger.ch/" data-fixed-height="51">
							<img  src="https://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/10/Landanzeiger_mit_Claim_760x180.png" alt="Landanzeiger" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-197"><a href="https://landanzeiger.ch/">Startseite</a></li>
<li id="menu-item-196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196"><a href="https://landanzeiger.ch/category/news/">News</a></li>
<li id="menu-item-10035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10035"><a href="https://landanzeiger-shopping.ch">Shopping</a></li>
<li id="menu-item-10028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10028"><a href="#">Amtliches</a>
<ul class="sub-menu">
	<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="https://landanzeiger.ch/category/amtliche-mitteilungen/">Amtliche Mitteilungen</a></li>
	<li id="menu-item-6442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6442"><a href="https://landanzeiger.ch/category/abschied-danksagung/">Todesanzeigen</a></li>
</ul>
</li>
<li id="menu-item-10029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10029"><a href="#">Bauen <span class="amp">&amp;</span> Wohnen</a>
<ul class="sub-menu">
	<li id="menu-item-3741" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3741"><a href="https://landanzeiger.ch/category/bauen-wohnen/">Bauen <span class="amp">&amp;</span> Wohnen News</a></li>
	<li id="menu-item-3743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3743"><a href="https://landanzeiger.ch/category/baugesuche/">Baugesuche</a></li>
	<li id="menu-item-3742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3742"><a href="https://landanzeiger.ch/category/baubewilligungen/">Baubewilligungen</a></li>
</ul>
</li>
<li id="menu-item-1131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1131"><a href="#">Verlag</a>
<ul class="sub-menu">
	<li id="menu-item-692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-692"><a href="https://landanzeiger.ch/werbung/">Werbung Region Aarau</a></li>
	<li id="menu-item-4538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4538"><a href="http://blitz.zto.ch/inserate/?pg=imd">Kleinanzeigen <span class="amp">&amp;</span> Rubriken buchen</a></li>
	<li id="menu-item-693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693"><a href="https://landanzeiger.ch/team-kontakt/">Team <span class="amp">&amp;</span> Kontakt</a></li>
</ul>
</li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-21002" class="module single-post-module post-21002 post type-post status-publish format-standard has-post-thumbnail hentry category-gratulationen et-doesnt-have-title_meta et-doesnt-have-featured_image et-has-post-format-content et_post_format-et-post-format-standard">
							
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<div id="et-boc" class="et-boc">
			
			<div class="et_builder_inner_content et_pb_gutters3"><div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_0 et_pb_image_sticky et_always_center_on_mobile">
				
				
				<a href="https://landanzeiger.ch/wp-content/uploads/2019/05/50_Hochzeitstag906.jpg" class="et_pb_lightbox_image" title><span class="et_pb_image_wrap"><img  src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2019/05/50_Hochzeitstag906.jpg" alt><noscript><img  src="https://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2019/05/50_Hochzeitstag906.jpg" alt></noscript></span></a>
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->			</div>
			
		</div>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Teilen:</p>
									
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://landanzeiger.ch/50-hochzeitstag/2019/05/16/&#038;t=50.%20Hochzeitstag" class="social-share-link" title="Teilen &quot;50. Hochzeitstag&quot; via Facebook" data-network-name="facebook" data-share-title="50. Hochzeitstag" data-share-url="https://landanzeiger.ch/50-hochzeitstag/2019/05/16/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=https://landanzeiger.ch/50-hochzeitstag/2019/05/16/&#038;description=50.%20Hochzeitstag&#038;media=https://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2019/05/50_Hochzeitstag128.jpg" class="social-share-link" title="Teilen &quot;50. Hochzeitstag&quot; via Pinterest" data-network-name="pinterest" data-share-title="50. Hochzeitstag" data-share-url="https://landanzeiger.ch/50-hochzeitstag/2019/05/16/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Teilen &quot;50. Hochzeitstag&quot; via Email" data-network-name="basic_email" data-share-title="50. Hochzeitstag" data-share-url="https://landanzeiger.ch/50-hochzeitstag/2019/05/16/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Teilen &quot;50. Hochzeitstag&quot; via Print" data-network-name="basic_print" data-share-title="50. Hochzeitstag" data-share-url="https://landanzeiger.ch/50-hochzeitstag/2019/05/16/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #ffb733;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://landanzeiger.ch/danksagung-katharina-erismann/2019/05/16/" rel="prev"><span class="button">zurück</span><span class="title">Danksagung Katharina Erismann</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="https://landanzeiger.ch/lange-geschichte-der-lego-bausteine/2019/05/16/" rel="next"><span class="button">weiter</span><span class="title">Lange Geschichte  der Lego-Bausteine</span></a>								</div>
							</div>
						</nav>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Weitere Posts</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://landanzeiger.ch/michaela-merz/2018/07/06/" title="Michaela Merz" class="post-thumbnail">
				<img src="https://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2018/07/Michaela_Merz_128px.jpg" alt="Michaela Merz" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://landanzeiger.ch/michaela-merz/2018/07/06/">Michaela Merz</a></h4>
									<p class="date"><span class="updated">6. Juli 2018</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://landanzeiger.ch/am-3-juli-2018-50-jahre/2018/06/27/" title="Am 3. Juli 2018: 50 Jahre" class="post-thumbnail">
				<img src="https://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2018/06/50_Jahre_Schatz_Papi_128px.jpg" alt="Am 3. Juli 2018: 50 Jahre" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://landanzeiger.ch/am-3-juli-2018-50-jahre/2018/06/27/">Am 3. Juli 2018: 50 Jahre</a></h4>
									<p class="date"><span class="updated">27. Juni 2018</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://landanzeiger.ch/rahel-luethi/2018/07/06/" title="Rahel Lüthi" class="post-thumbnail">
				<img src="https://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2018/07/Rahel_Lüthi_128px.jpg" alt="Rahel Lüthi" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://landanzeiger.ch/rahel-luethi/2018/07/06/">Rahel Lüthi</a></h4>
									<p class="date"><span class="updated">6. Juli 2018</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://landanzeiger.ch/85-jahre-theo/2019/03/28/" title="85 Jahre Theo" class="post-thumbnail">
				<img src="https://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2019/03/Theo128.jpg" alt="85 Jahre Theo" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://landanzeiger.ch/85-jahre-theo/2019/03/28/">85 Jahre Theo</a></h4>
									<p class="date"><span class="updated">28. März 2019</span></p>
								</div>
																							</div>
						</div>
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="text-3" class="et_pb_widget widget_text"><h4 class="widgettitle"><span class="caps">LANDANZEIGER-KONTAKT</span></h4>			<div class="textwidget"><p><strong>Redak­ti­on <span class="amp">&amp;</span> Ver­lag</strong><br>
Schö­nen­wer­der­stras­se 13<br>
5036 Ober­ent­fel­den</p>
<p>Tele­fon: 062 737 90 00<br>
Tele­fax: 062 737 90 05<br>
inserate@landanzeiger.ch<br>
redaktion@landanzeiger.ch</p>
</div>
		</div> <!-- end .et_pb_widget --><div id="nav_menu-2" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle"><span class="caps">ZEITUNGS-RUBRIKEN</span></h4><div class="menu-zeitungs-rubriken-container"><ul id="menu-zeitungs-rubriken" class="menu"><li id="menu-item-3630" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3630"><a href="https://landanzeiger.ch/category/news/">News</a></li>
<li id="menu-item-3631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3631"><a href="https://landanzeiger.ch/category/news/sport/">Sport</a></li>
<li id="menu-item-3632" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3632"><a href="https://landanzeiger.ch/category/news/aarau-info/">aarau info</a></li>
<li id="menu-item-10312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10312"><a href="https://landanzeiger.ch/category/foto-galerien/">Foto-Galerien</a></li>
<li id="menu-item-3633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3633"><a href="https://landanzeiger.ch/category/news/publireportage/">Publireportagen</a></li>
<li id="menu-item-3634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3634"><a href="https://landanzeiger.ch/category/news/ratgeber-recht/">Ratgeber Recht</a></li>
<li id="menu-item-6447" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6447"><a href="https://landanzeiger.ch/category/gratulationen/">Gratulationen</a></li>
<li id="menu-item-3636" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3636"><a href="https://landanzeiger.ch/category/amtliche-mitteilungen/">Amtliche Mitteilungen</a></li>
<li id="menu-item-6443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6443"><a href="https://landanzeiger.ch/category/abschied-danksagung/">Todesanzeigen</a></li>
<li id="menu-item-3635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3635"><a href="https://landanzeiger.ch/category/bauen-wohnen/">Bauen <span class="amp">&amp;</span> Wohnen</a></li>
<li id="menu-item-3637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3637"><a href="https://landanzeiger.ch/category/baugesuche/">Baugesuche</a></li>
<li id="menu-item-3638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3638"><a href="https://landanzeiger.ch/category/baubewilligungen/">Baubewilligungen</a></li>
</ul></div></div> <!-- end .et_pb_widget --><div id="media_image-3" class="et_pb_widget widget_media_image"><h4 class="widgettitle">E-Paper des Landanzeigers</h4><a href="https://issuu.com/search?language=all&#038;q=landanzeiger&#038;sortby=date&#038;type=publication"><img width="300" height="439" src="https://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/10/Titelseite_breit_300px.jpg" class="image wp-image-1003  attachment-full size-full" alt="Titelseite Landanzeiger - Wochenzeitung Grossraum Aarau" style="max-width: 100%; height: auto;" srcset="https://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/10/Titelseite_breit_300px.jpg 300w, https://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/10/Titelseite_breit_300px-205x300.jpg 205w" sizes="(max-width: 300px) 100vw, 300px" /></a></div> <!-- end .et_pb_widget --><div id="media_image-2" class="et_pb_widget widget_media_image"><h4 class="widgettitle">Immobilien in der Region</h4><a href="https://zofingertagblatt.ch/?srv=immo"><img width="300" height="457" src="https://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/11/Regioimmo-01_300x457px.jpg" class="image wp-image-2053  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/11/Regioimmo-01_300x457px.jpg 300w, https://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/11/Regioimmo-01_300x457px-197x300.jpg 197w" sizes="(max-width: 300px) 100vw, 300px" /></a></div> <!-- end .et_pb_widget --><div id="media_image-4" class="et_pb_widget widget_media_image"><h4 class="widgettitle">Stellen in der Region</h4><a href="https://zofingertagblatt.ch/?srv=jobs"><img width="300" height="456" src="https://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/11/Regiostellen-01_300x456.jpg" class="image wp-image-2054  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/11/Regiostellen-01_300x456.jpg 300w, https://landanzeiger-1a3f.kxcdn.com/wp-content/uploads/2017/11/Regiostellen-01_300x456-197x300.jpg 197w" sizes="(max-width: 300px) 100vw, 300px" /></a></div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->


			<footer id="main-footer">
				

		
				<div id="footer-bottom">
					<div class="container clearfix">
				
							<footer id="footer" class="footer_columns_1" style="background-color:transparent; padding:0px; margin-top:0px;">
				<div id="footer-bottom" style="background-color:transparent; padding:0px; margin-top:0px;">
			<div class="container" style="background-color:transparent; padding:0px; margin-top:0px;">
<!-- Footer Info -->
				<p id="footer-info"><p style="font-size: 26px; text-align: center; color: white;">© Landanzeiger 2019</p>
<p style="font-size: 18px; text-align: center; color: white; margin-top: -45px;"><em>– Socialmedia seit 1909 –</em></p></p>				<!-- Footer Navigation -->
							</div>
		</div>
	</footer>
	</div> <!-- #page-container -->                
 <!--this template tag should not be removed; else site will malfunction-->
					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

		<script type="text/javascript">
			</script>
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-110422602-1"></script>
<script>
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());

 gtag('config', 'UA-110422602-1');
</script>

<script type="text/javascript">
var _kl = _kl = {};
(function() {
  var u=(("https:" == document.location.protocol) ? "https" : "http") + "://klick.heartbeat.gmbh/";
  _kl['u'] = u;
  _kl['pid'] = 1168;
  var d=document, g=d.createElement("script"), s=d.getElementsByTagName("script")[0]; g.type="text/javascript";
  g.defer=true; g.async=true; g.src=u+"klick.js"; s.parentNode.insertBefore(g,s);
})();
</script><script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"e9ce72680a","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/landanzeiger.ch\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"","sf_no_post_found":"Keine Beitr\u00e4ge gefunden."};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to zur\u00fcck page","goto_next":"Go to weiter page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://landanzeiger-1a3f.kxcdn.com/wp-content/cache/busting/1/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv-2.1.2.js' defer></script>
<script type='text/javascript' src='https://landanzeiger-1a3f.kxcdn.com/wp-content/cache/busting/1/wp-content/plugins/pt-content-views-pro/public/assets/js/cvpro.min-5.3.4.3.js' defer></script>
<script type='text/javascript' src='https://landanzeiger-1a3f.kxcdn.com/wp-content/cache/busting/1/wp-includes/js/masonry.min-3.3.2.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/landanzeiger-1a3f.kxcdn.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/landanzeiger.ch\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"df3e8dbf87","timeline_nonce":"2141d4f582","blog_feed_nonce":"34eb4baa8f","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_shortcodes_strings = {"previous":"zur\u00fcck","next":"weiter"};
var et_pb_custom = {"ajaxurl":"https:\/\/landanzeiger.ch\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/landanzeiger-1a3f.kxcdn.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/landanzeiger-1a3f.kxcdn.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"ca5e1ac750","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"54e6de6ac6","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"zur\u00fcck","next":"weiter","wrong_captcha":"You entered the wrong number in captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"21002","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://landanzeiger-1a3f.kxcdn.com/wp-content/cache/busting/1/wp-content/themes/Extra/scripts/scripts.min-2.17.6.js' defer></script>
<script type='text/javascript' src='https://landanzeiger-1a3f.kxcdn.com/wp-content/cache/busting/1/wp-includes/js/comment-reply.min-e64fc366d58a1d142bd49d09fda1f9a6.js' defer></script>
<script type='text/javascript' src='https://landanzeiger-1a3f.kxcdn.com/wp-content/cache/busting/1/wp-content/plugins/wp-typography/js/clean-clipboard.min-5.4.2.js' defer></script>
<script type='text/javascript' src='https://landanzeiger-1a3f.kxcdn.com/wp-content/cache/busting/1/wp-content/themes/Extra/core/admin/js/common-3.17.6.js' defer></script>
			<script type="text/javascript" id="pt-cv-custom-script-72bb52c5ty">
			(function($){$(function(){ 
/* Live Filter force to reload page */
window.cvp_lf_reload_url = true;
 });}(jQuery));			</script>
			<script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "https://landanzeiger-1a3f.kxcdn.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.15.2.min.js" : "https://landanzeiger-1a3f.kxcdn.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-10.17.min.js";
	w.lazyLoadOptions = {
		elements_selector: "img,iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);
</script>		<script>function lazyLoadThumb(e){var t='<img src="https://i.ytimg.com/vi/ID/hqdefault.jpg">',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="https://www.youtube.com/embed/ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.id)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=PT%20Sans%20Narrow%3Aregular%2C700%7CPT%20Serif%20Caption%3Aregular%2Citalic%7CRoboto%20Condensed%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%7CRaleway&subset=" /></noscript><noscript><link rel='stylesheet' id='pt-cv-public-style-css'  href='https://landanzeiger-1a3f.kxcdn.com/wp-content/cache/busting/1/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv-2.1.2.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='pt-cv-public-pro-style-css'  href='https://landanzeiger-1a3f.kxcdn.com/wp-content/cache/busting/1/wp-content/plugins/pt-content-views-pro/public/assets/css/cvpro.min-5.3.4.3.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='parent-style-css'  href='https://landanzeiger-1a3f.kxcdn.com/wp-content/cache/busting/1/wp-content/themes/Extra/style-e64fc366d58a1d142bd49d09fda1f9a6.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='child-style-css'  href='https://landanzeiger-1a3f.kxcdn.com/wp-content/cache/busting/1/wp-content/themes/Aspen_Roots_Extra/style-e64fc366d58a1d142bd49d09fda1f9a6.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='extra-style-css'  href='https://landanzeiger-1a3f.kxcdn.com/wp-content/cache/busting/1/wp-content/themes/Aspen_Roots_Extra/style-2.17.6.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='dashicons-css'  href='https://landanzeiger-1a3f.kxcdn.com/wp-content/cache/busting/1/wp-includes/css/dashicons.min-e64fc366d58a1d142bd49d09fda1f9a6.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='hm_custom_css-css'  href='https://landanzeiger-1a3f.kxcdn.com/wp-content/cache/busting/1/wp-content/uploads/hm_custom_css_js/custom-1530176264.css' type='text/css' media='all' /></noscript><noscript><link rel="stylesheet" id="et-core-unified-cached-inline-styles" href="https://landanzeiger.ch/wp-content/cache/et/21002/et-core-unified-15579839176948.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></noscript></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1557985279 -->