<!DOCTYPE html>
<html lang="de-CH" prefix="og: https://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	
<!-- Suchmaschinen-Optimierung durch Rank Math PRO - https://s.rankmath.com/home -->
<title>Rosmarie Zürcher-Bossard 1930 | Der Landanzeiger</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A200%2C300%2Cregular%2C500%2C600%2C700%7CRoboto%20Condensed%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%7COpen%20Sans%20Condensed%3A300%2C300italic%2C700%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%20Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://landanzeiger.ch/todesanzeigen2/rosmarie-zuercher-bossard-1930/" />
<meta property="og:locale" content="de_DE">
<meta property="og:type" content="article">
<meta property="og:title" content="Rosmarie Zürcher-Bossard 1930 | Der Landanzeiger">
<meta property="og:url" content="https://landanzeiger.ch/todesanzeigen2/rosmarie-zuercher-bossard-1930/">
<meta property="og:site_name" content="Der Landanzeiger">
<meta property="og:image" content="https://landanzeiger.ch/wp-content/uploads/2021/05/Rosmarie_Zuercher-Bossard_1930.jpg">
<meta property="og:image:secure_url" content="https://landanzeiger.ch/wp-content/uploads/2021/05/Rosmarie_Zuercher-Bossard_1930.jpg">
<meta property="og:image:width" content="1137">
<meta property="og:image:height" content="1200">
<meta property="og:image:alt" content="Todesanzeige Rosmarie Zürcher-Bossard 1930 | Der Landanzeiger">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Rosmarie Zürcher-Bossard 1930 | Der Landanzeiger">
<meta name="twitter:image" content="https://landanzeiger.ch/wp-content/uploads/2021/05/Rosmarie_Zuercher-Bossard_1930.jpg">
<!-- /Rank Math WordPress SEO Plugin -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Der Landanzeiger &raquo; Feed" href="https://landanzeiger.ch/feed/" />
<link rel="alternate" type="application/rss+xml" title="Der Landanzeiger &raquo; Kommentar-Feed" href="https://landanzeiger.ch/comments/feed/" />
<!-- landanzeiger.ch is managing ads with Advanced Ads – https://wpadvancedads.com/ --><!--noptimize--><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<!--/noptimize--><style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<link rel='preload'   href='https://landanzeiger.ch/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link rel='preload'   href='https://landanzeiger.ch/wp-content/themes/generatepress/assets/css/unsemantic-grid.min.css?ver=3.0.3' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link rel='preload'   href='https://landanzeiger.ch/wp-content/themes/generatepress/assets/css/style.min.css?ver=3.0.3' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<style id='generate-style-inline-css'>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</style>
<link rel='preload'   href='https://landanzeiger.ch/wp-content/themes/generatepress/assets/css/mobile.min.css?ver=3.0.3' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link data-minify="1" rel='preload'   href='https://landanzeiger.ch/wp-content/cache/min/1/wp-content/themes/generatepress/assets/css/components/font-icons.min.css?ver=1619703285' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link data-minify="1" rel='preload'   href='https://landanzeiger.ch/wp-content/cache/min/1/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=1619703285' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link rel='preload'   href='https://landanzeiger.ch/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.2.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link rel='preload'   href='https://landanzeiger.ch/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.2.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link data-minify="1" rel='preload'   href='https://landanzeiger.ch/wp-content/cache/min/1/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=1619703285' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link data-minify="1" rel='preload'   href='https://landanzeiger.ch/wp-content/cache/min/1/wp-content/uploads/elementor/css/post-6598.css?ver=1619703285' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link rel='preload'   href='https://landanzeiger.ch/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.2.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link rel='preload'   href='https://landanzeiger.ch/wp-content/plugins/ultimate-elementor/assets/min-css/uael-frontend.min.css?ver=1.30.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link data-minify="1" rel='preload'   href='https://landanzeiger.ch/wp-content/cache/min/1/wp-content/plugins/jet-blog/assets/css/jet-blog.css?ver=1619703285' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link data-minify="1" rel='preload'   href='https://landanzeiger.ch/wp-content/cache/min/1/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=1619703285' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link rel='preload'   href='https://landanzeiger.ch/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=3.2.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link data-minify="1" rel='preload'   href='https://landanzeiger.ch/wp-content/cache/min/1/wp-content/uploads/elementor/css/post-1927.css?ver=1619703584' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link rel='preload'   href='https://landanzeiger.ch/wp-content/plugins/gp-premium/menu-plus/functions/css/sticky.min.css?ver=2.0.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link rel='preload'   href='https://landanzeiger.ch/wp-content/plugins/gp-premium/menu-plus/functions/css/navigation-branding.min.css?ver=2.0.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<style id='generate-navigation-branding-inline-css'>
.main-navigation .sticky-navigation-logo, .main-navigation.navigation-stick .site-logo:not(.mobile-header-logo){display:none;}.main-navigation.navigation-stick .sticky-navigation-logo{display:block;}.navigation-branding img, .site-logo.mobile-header-logo img{height:70px;width:auto;}.navigation-branding .main-title{line-height:70px;}@media (max-width: 1150px){#site-navigation .navigation-branding, #sticky-navigation .navigation-branding{margin-left:10px;}}@media (max-width: 760px){.main-navigation:not(.slideout-navigation) .main-nav{-ms-flex:0 0 100%;flex:0 0 100%;}.main-navigation:not(.slideout-navigation) .inside-navigation{-ms-flex-wrap:wrap;flex-wrap:wrap;display:-webkit-box;display:-ms-flexbox;display:flex;}.nav-aligned-center .navigation-branding, .nav-aligned-left .navigation-branding{margin-right:auto;}.nav-aligned-center  .main-navigation.has-branding:not(.slideout-navigation) .inside-navigation .main-nav,.nav-aligned-center  .main-navigation.has-sticky-branding.navigation-stick .inside-navigation .main-nav,.nav-aligned-left  .main-navigation.has-branding:not(.slideout-navigation) .inside-navigation .main-nav,.nav-aligned-left  .main-navigation.has-sticky-branding.navigation-stick .inside-navigation .main-nav{margin-right:0px;}}
</style>

<script src='https://landanzeiger.ch/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script src='https://landanzeiger.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script id='advanced-ads-advanced-js-js-extra'>
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
</script>
<script src='https://landanzeiger.ch/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.24.2' id='advanced-ads-advanced-js-js' defer></script>
<script id='advanced-ads-responsive-js-extra'>
var advanced_ads_responsive = {"reload_on_resize":"0"};
</script>
<script data-minify="1" src='https://landanzeiger.ch/wp-content/cache/min/1/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1619423096' id='advanced-ads-responsive-js' defer></script>
<script data-minify="1" src='https://landanzeiger.ch/wp-content/cache/min/1/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=1619423096' id='advanced-ds-pro/front-js' defer></script>
<script src='https://landanzeiger.ch/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=3.2.2' id='font-awesome-4-shim-js' defer></script>
<script id='advanced-ads-pro/cache_busting-js-extra'>
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/landanzeiger.ch\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
</script>
<script src='https://landanzeiger.ch/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.11.0' id='advanced-ads-pro/cache_busting-js' defer></script>
<link rel="https://api.w.org/" href="https://landanzeiger.ch/wp-json/" /><link rel="alternate" type="application/json" href="https://landanzeiger.ch/wp-json/wp/v2/todesanzeigen2/14092" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://landanzeiger.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://landanzeiger.ch/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://landanzeiger.ch/?p=14092' />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="numar-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<meta name="viewport" content="width=device-width, initial-scale=1"><style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><script data-no-minify="1" id="google_gtagjs" src="https://landanzeiger.ch/wp-content/cache/busting/1/gtm-c95c2ff3dd6677dfa30251ea2bbd1f67.js" async></script>
<script id="google_gtagjs-inline">
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-110422602-1', {'anonymize_ip': true} );
</script>
				<style id="uagb-style-conditional-extension">@media (min-width: 1025px){body .uag-hide-desktop.uagb-google-map__wrap,body .uag-hide-desktop{display:none}}@media (min-width: 768px) and (max-width: 1024px){body .uag-hide-tab.uagb-google-map__wrap,body .uag-hide-tab{display:none}}@media (max-width: 767px){body .uag-hide-mob.uagb-google-map__wrap,body .uag-hide-mob{display:none}}</style>
			<link rel="icon" href="https://landanzeiger.ch/wp-content/uploads/2019/05/cropped-Icon_512x512-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://landanzeiger.ch/wp-content/uploads/2019/05/cropped-Icon_512x512-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://landanzeiger.ch/wp-content/uploads/2019/05/cropped-Icon_512x512-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://landanzeiger.ch/wp-content/uploads/2019/05/cropped-Icon_512x512-1-270x270.png" />
		<style id="wp-custom-css">
			/*Bildlegende in Gutenberg Image-Block linksbündig machen */
.wp-block-image .aligncenter>figcaption, 
.wp-block-image .alignleft>figcaption, 
.wp-block-image .alignright>figcaption, 
.wp-block-image.is-resized>figcaption {
     text-align: left;
}

/*Bildlegende brauche noch nachfolgende separate Antweisung, die sich im oberen Code nicht einfach anhängen liess.*/
figcaption { 
font-size: 13px;
font-style: italic;
}

/*Styling "Aktuelle Veranstaltungen" Titel Events-Archiv-Seite*/
#tribe-events h1 {
font-size: 20pt;
font-weight: 900;
text-transform: uppercase;
}
/*Event Single bei Recurring Events "Alle Anzeigen und Preis ausblenden"*/
.event-is-recurring {
	display:none;
	}
.tribe-events-cost {
	display:none;
	}
/*Event Single die Spaltenbreite von 33.3333% auf 40% erweitert in den Details unten*/
.tribe-events-event-meta .column, .tribe-events-event-meta .tribe-events-meta-group {
        width: 40%;
}
/*Sidebar rechts auf gleiche Länge wie Contentbox verlängern. Die .page-id-58 beschränkt das Ganze auf die Homepage*/
@media (min-width: 769px) {
	.page-id-58 .site-content {
		display: -webkit-box;
		display: -ms-flexbox;
		display: flex;
		-ms-flex-wrap: wrap;
		    flex-wrap: wrap;
	}

#right-sidebar {
		background-color: #efefef;
	}
}

/*Sidebar rechts auf gleiche Länge wie Contentbox verlängern. Die .page-id-58 beschränkt das Ganze auf die Zeitungswerbung*/
@media (min-width: 769px) {
	.page-id-2704 .site-content {
		display: -webkit-box;
		display: -ms-flexbox;
		display: flex;
		-ms-flex-wrap: wrap;
		    flex-wrap: wrap;
	}

#right-sidebar {
		background-color: #efefef;
	}
}

/*Sidebar rechts auf gleiche Länge wie Contentbox verlängern. Die .page-id-58 beschränkt das Ganze auf die Datenschutz & Cookies*/
@media (min-width: 769px) {
	.page-id-2662 .site-content {
		display: -webkit-box;
		display: -ms-flexbox;
		display: flex;
		-ms-flex-wrap: wrap;
		    flex-wrap: wrap;
	}

#right-sidebar {
		background-color: #efefef;
	}
}





		</style>
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>

<body class="todesanzeigen2-template-default single single-todesanzeigen2 postid-14092 wp-custom-logo wp-embed-responsive sticky-menu-fade sticky-enabled both-sticky-menu right-sidebar nav-below-header separate-containers contained-header active-footer-widgets-3 nav-aligned-center header-aligned-center dropdown-hover featured-image-active elementor-default elementor-template-full-width elementor-kit-6598 aa-prefix-numar- elementor-page-1927 full-width-content" itemtype="https://schema.org/Blog" itemscope>
	<a class="screen-reader-text skip-link" href="#content" title="Springe zum Inhalt">Springe zum Inhalt</a>		<header id="masthead" class="site-header grid-container grid-parent" itemtype="https://schema.org/WPHeader" itemscope>
			<div class="inside-header grid-container grid-parent">
				<div class="site-logo">
					<a href="https://landanzeiger.ch/" title="Der Landanzeiger" rel="home">
						<picture class="header-image is-logo-image" title="Der Landanzeiger">
<source type="image/webp" data-lazy-srcset="https://landanzeiger.ch/wp-content/uploads/2020/01/Landanzeiger_Claim_Linie_500x104.png.webp 1x, https://landanzeiger.ch/wp-content/uploads/2020/01/Landanzeiger_Claim_Linie_900x187.png.webp 2x" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20500%20104&#039;%3E%3C/svg%3E"/>
<img alt="Der Landanzeiger" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20500%20104&#039;%3E%3C/svg%3E" data-lazy-srcset="https://landanzeiger.ch/wp-content/uploads/2020/01/Landanzeiger_Claim_Linie_500x104.png 1x, https://landanzeiger.ch/wp-content/uploads/2020/01/Landanzeiger_Claim_Linie_900x187.png 2x" width="500" height="104" data-lazy-src="https://landanzeiger.ch/wp-content/uploads/2020/01/Landanzeiger_Claim_Linie_500x104.png"/>
</picture>
<noscript><picture class="header-image is-logo-image" title="Der Landanzeiger">
<source type="image/webp" srcset="https://landanzeiger.ch/wp-content/uploads/2020/01/Landanzeiger_Claim_Linie_500x104.png.webp 1x, https://landanzeiger.ch/wp-content/uploads/2020/01/Landanzeiger_Claim_Linie_900x187.png.webp 2x"/>
<img alt="Der Landanzeiger" src="https://landanzeiger.ch/wp-content/uploads/2020/01/Landanzeiger_Claim_Linie_500x104.png" srcset="https://landanzeiger.ch/wp-content/uploads/2020/01/Landanzeiger_Claim_Linie_500x104.png 1x, https://landanzeiger.ch/wp-content/uploads/2020/01/Landanzeiger_Claim_Linie_900x187.png 2x" width="500" height="104"/>
</picture>
</noscript>
					</a>
				</div>			</div>
		</header>
				<nav id="site-navigation" class="has-sticky-branding main-navigation grid-container grid-parent sub-menu-right" itemtype="https://schema.org/SiteNavigationElement" itemscope>
			<div class="inside-navigation">
				<div class="navigation-branding"><div class="sticky-navigation-logo">
					<a href="https://landanzeiger.ch/" title="Der Landanzeiger" rel="home">
						<picture class="is-logo-image">
<source type="image/webp" data-lazy-srcset="https://landanzeiger.ch/wp-content/uploads/2019/05/Icon_512x512.png.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20512%20512&#039;%3E%3C/svg%3E"/>
<img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20512%20512&#039;%3E%3C/svg%3E" alt="Der Landanzeiger" width="512" height="512" data-lazy-src="https://landanzeiger.ch/wp-content/uploads/2019/05/Icon_512x512.png"/>
</picture>
<noscript><picture class="is-logo-image">
<source type="image/webp" srcset="https://landanzeiger.ch/wp-content/uploads/2019/05/Icon_512x512.png.webp"/>
<img src="https://landanzeiger.ch/wp-content/uploads/2019/05/Icon_512x512.png" alt="Der Landanzeiger" width="512" height="512"/>
</picture>
</noscript>
					</a>
				</div></div>				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
					<span class="mobile-menu">Menu</span>				</button>
				<div id="primary-menu" class="main-nav"><ul id="menu-main" class=" menu sf-menu"><li id="menu-item-81" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-81"><a href="https://landanzeiger.ch/">Home</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-80"><a href="https://landanzeiger.ch/news/">News<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-79" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79"><a href="https://landanzeiger.ch/sport/">Sport</a></li>
	<li id="menu-item-5284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5284"><a href="https://landanzeiger.ch/ratgeber-recht/">Ratgeber</a></li>
	<li id="menu-item-3177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3177"><a href="https://landanzeiger.ch/mobil/">Mobil</a></li>
	<li id="menu-item-3178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3178"><a href="https://landanzeiger.ch/foto-galerien/">Foto-Galerien</a></li>
</ul>
</li>
<li id="menu-item-7399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7399"><a href="https://landanzeiger-shopping.ch">Shopping</a></li>
<li id="menu-item-77" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-77"><a title="#" href="https://landanzeiger.ch/amtliche-mitteilungen/">Amtliches<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-1165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1165"><a href="https://landanzeiger.ch/amtliche-mitteilungen/">Amtliche Mitteilungen</a></li>
	<li id="menu-item-2778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2778"><a href="https://landanzeiger.ch/todesanzeigen/">Todesanzeigen</a></li>
</ul>
</li>
<li id="menu-item-5187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5187"><a href="https://landanzeiger.ch/bauen-wohnen/">Bauen und Wohnen<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-1909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1909"><a href="https://landanzeiger.ch/amtliche-mitteilungen-2/">Baugesuche</a></li>
	<li id="menu-item-1908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1908"><a href="https://landanzeiger.ch/baubewilligungen/">Baubewilligungen</a></li>
</ul>
</li>
<li id="menu-item-74" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-74"><a href="https://landanzeiger.ch/verlag-werbung/">Verlag &#038; Werbung<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
	<li id="menu-item-2747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2747"><a href="https://landanzeiger.ch/zeitungswerbung/">Zeitungswerbung</a></li>
	<li id="menu-item-7550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7550"><a href="http://blitz.zto.ch/inserate/?pg=imr&#038;imdId=22">Kleinanzeigen aufgeben</a></li>
	<li id="menu-item-2889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2889"><a href="https://landanzeiger.ch/todesanzeigen-leidzirkulare-aufgeben/">Todesanzeigen &#038; Trauerdrucksachen</a></li>
	<li id="menu-item-2748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2748"><a href="https://landanzeiger.ch/datenschutz-cookies/">Datenschutz &#038; Cookies</a></li>
</ul>
</li>
</ul></div>			</div>
		</nav>
		
	<div id="page" class="site grid-container container hfeed grid-parent">
				<div id="content" class="site-content">
					<div data-elementor-type="single" data-elementor-id="1927" class="elementor elementor-1927 elementor-location-single post-14092 todesanzeigen2 type-todesanzeigen2 status-publish has-post-thumbnail hentry todesanzeige-todesanzeigen" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-2be4b9f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="2be4b9f" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-774ed4a" data-id="774ed4a" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-c54d2d8 elementor-widget elementor-widget-image" data-id="c54d2d8" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<picture class="attachment-medium_large size-medium_large">
<source type="image/webp" data-lazy-srcset="https://landanzeiger.ch/wp-content/uploads/2021/05/Rosmarie_Zuercher-Bossard_1930-768x811.jpg.webp 768w, https://landanzeiger.ch/wp-content/uploads/2021/05/Rosmarie_Zuercher-Bossard_1930-284x300.jpg.webp 284w, https://landanzeiger.ch/wp-content/uploads/2021/05/Rosmarie_Zuercher-Bossard_1930-985x1040.jpg.webp 985w, https://landanzeiger.ch/wp-content/uploads/2021/05/Rosmarie_Zuercher-Bossard_1930.jpg.webp 1137w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20768%20811&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 768px) 100vw, 768px"/>
<img width="768" height="811" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20768%20811&#039;%3E%3C/svg%3E" alt="Todesanzeige Rosmarie Zürcher-Bossard 1930 | Der Landanzeiger" data-lazy-srcset="https://landanzeiger.ch/wp-content/uploads/2021/05/Rosmarie_Zuercher-Bossard_1930-768x811.jpg 768w, https://landanzeiger.ch/wp-content/uploads/2021/05/Rosmarie_Zuercher-Bossard_1930-284x300.jpg 284w, https://landanzeiger.ch/wp-content/uploads/2021/05/Rosmarie_Zuercher-Bossard_1930-985x1040.jpg 985w, https://landanzeiger.ch/wp-content/uploads/2021/05/Rosmarie_Zuercher-Bossard_1930.jpg 1137w" data-lazy-sizes="(max-width: 768px) 100vw, 768px" data-lazy-src="https://landanzeiger.ch/wp-content/uploads/2021/05/Rosmarie_Zuercher-Bossard_1930-768x811.jpg"/>
</picture>
<noscript><picture class="attachment-medium_large size-medium_large">
<source type="image/webp" srcset="https://landanzeiger.ch/wp-content/uploads/2021/05/Rosmarie_Zuercher-Bossard_1930-768x811.jpg.webp 768w, https://landanzeiger.ch/wp-content/uploads/2021/05/Rosmarie_Zuercher-Bossard_1930-284x300.jpg.webp 284w, https://landanzeiger.ch/wp-content/uploads/2021/05/Rosmarie_Zuercher-Bossard_1930-985x1040.jpg.webp 985w, https://landanzeiger.ch/wp-content/uploads/2021/05/Rosmarie_Zuercher-Bossard_1930.jpg.webp 1137w" sizes="(max-width: 768px) 100vw, 768px"/>
<img width="768" height="811" src="https://landanzeiger.ch/wp-content/uploads/2021/05/Rosmarie_Zuercher-Bossard_1930-768x811.jpg" alt="Todesanzeige Rosmarie Zürcher-Bossard 1930 | Der Landanzeiger" srcset="https://landanzeiger.ch/wp-content/uploads/2021/05/Rosmarie_Zuercher-Bossard_1930-768x811.jpg 768w, https://landanzeiger.ch/wp-content/uploads/2021/05/Rosmarie_Zuercher-Bossard_1930-284x300.jpg 284w, https://landanzeiger.ch/wp-content/uploads/2021/05/Rosmarie_Zuercher-Bossard_1930-985x1040.jpg 985w, https://landanzeiger.ch/wp-content/uploads/2021/05/Rosmarie_Zuercher-Bossard_1930.jpg 1137w" sizes="(max-width: 768px) 100vw, 768px"/>
</picture>
</noscript>														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-a741220 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="a741220" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-bc9a0a0" data-id="bc9a0a0" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-8aae04a elementor-align-center elementor-widget elementor-widget-button" data-id="8aae04a" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://landanzeiger.ch/todesanzeigen/" class="elementor-button-link elementor-button elementor-size-xl" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">zurück</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		
	</div>
</div>


<div class="site-footer grid-container grid-parent">
			<footer class="site-info" itemtype="https://schema.org/WPFooter" itemscope>
			<div class="inside-site-info grid-container grid-parent">
								<div class="copyright-bar">
					<strong>DER LANDANZEIGER</strong></br>
Social Media seit 1909
				</div>
			</div>
		</footer>
		</div>

<script type='text/javascript'>
/* <![CDATA[ */
var hasJetBlogPlaylist = 0;
/* ]]> */
</script>
<script src='https://landanzeiger.ch/wp-content/plugins/gp-premium/menu-plus/functions/js/sticky.min.js?ver=2.0.1' id='generate-sticky-js' defer></script>
<script id='advanced-ads-layer-footer-js-js-extra'>
var advanced_ads_layer_settings = {"layer_class":"numar-layer","placements":[]};
</script>
<script data-minify="1" src='https://landanzeiger.ch/wp-content/cache/min/1/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1619423096' id='advanced-ads-layer-footer-js-js' defer></script>
<script id='advanced-ads-sticky-footer-js-js-extra'>
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"numar-sticky","placements":[]};
</script>
<script data-minify="1" src='https://landanzeiger.ch/wp-content/cache/min/1/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1619423096' id='advanced-ads-sticky-footer-js-js' defer></script>
<!--[if lte IE 11]>
<script src='https://landanzeiger.ch/wp-content/themes/generatepress/assets/js/classList.min.js?ver=3.0.3' id='generate-classlist-js'></script>
<![endif]-->
<script id='generate-main-js-extra'>
var generatepressMenu = {"toggleOpenedSubMenus":"1","openSubMenuLabel":"Open Sub-Menu","closeSubMenuLabel":"Close Sub-Menu"};
</script>
<script src='https://landanzeiger.ch/wp-content/themes/generatepress/assets/js/main.min.js?ver=3.0.3' id='generate-main-js' defer></script>
<script id='advadsTrackingScript-js-extra'>
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"numar-target","blogId":"1"};
</script>
<script src='https://landanzeiger.ch/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/tracking.min.js?ver=2.0.1' id='advadsTrackingScript-js' defer></script>
<script src='https://landanzeiger.ch/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/delayed.min.js?ver=2.0.1' id='advadsTrackingDelayed-js' defer></script>
<script src='https://landanzeiger.ch/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.2.1' id='elementor-pro-webpack-runtime-js' defer></script>
<script src='https://landanzeiger.ch/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.2.2' id='elementor-webpack-runtime-js' defer></script>
<script src='https://landanzeiger.ch/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.2.2' id='elementor-frontend-modules-js' defer></script>
<script src='https://landanzeiger.ch/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.2.1' id='elementor-sticky-js' defer></script>
<script id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/landanzeiger.ch\/wp-admin\/admin-ajax.php","nonce":"d4ba4c1c44","urls":{"assets":"https:\/\/landanzeiger.ch\/wp-content\/plugins\/elementor-pro\/assets\/"},"i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"de_CH","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/landanzeiger.ch\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script src='https://landanzeiger.ch/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.2.1' id='elementor-pro-frontend-js' defer></script>
<script src='https://landanzeiger.ch/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js' defer></script>
<script src='https://landanzeiger.ch/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js' defer></script>
<script src='https://landanzeiger.ch/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js' defer></script>
<script src='https://landanzeiger.ch/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.2.2' id='share-link-js' defer></script>
<script src='https://landanzeiger.ch/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js' defer></script>
<script id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Share","playVideo":"Play Video","previous":"Previous","next":"Next","close":"Close"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1365,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1620,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"direction":"min","is_enabled":false}}},"version":"3.2.2","is_static":false,"experimentalFeatures":{"form-submissions":true},"urls":{"assets":"https:\/\/landanzeiger.ch\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","active_breakpoints":["viewport_mobile","viewport_tablet"],"lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":14092,"title":"Rosmarie%20Z%C3%BCrcher-Bossard%201930%20%7C%20Der%20Landanzeiger","excerpt":"","featuredImage":"https:\/\/landanzeiger.ch\/wp-content\/uploads\/2021\/05\/Rosmarie_Zuercher-Bossard_1930-985x1040.jpg"}};
</script>
<script src='https://landanzeiger.ch/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.2.2' id='elementor-frontend-js' defer></script>
<script src='https://landanzeiger.ch/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.2.1' id='pro-preloaded-elements-handlers-js' defer></script>
<script src='https://landanzeiger.ch/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.2.2' id='preloaded-modules-js' defer></script>
<script id='jet-blog-js-extra'>
var JetBlogSettings = {"ajaxurl":"https:\/\/landanzeiger.ch\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://landanzeiger.ch/wp-content/plugins/jet-blog/assets/js/jet-blog.min.js?ver=2.2.13' id='jet-blog-js' defer></script>
<script>var advads_tracking_ads = {};var advads_tracking_urls = {};var advads_tracking_methods = {};var advads_tracking_parallel = {};var advads_tracking_linkbases = {};</script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://landanzeiger.ch/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A200%2C300%2Cregular%2C500%2C600%2C700%7CRoboto%20Condensed%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%7COpen%20Sans%20Condensed%3A300%2C300italic%2C700%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%20Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap" /><link rel='stylesheet' id='wp-block-library-css'  href='https://landanzeiger.ch/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' media='all' /><link rel='stylesheet' id='generate-style-grid-css'  href='https://landanzeiger.ch/wp-content/themes/generatepress/assets/css/unsemantic-grid.min.css?ver=3.0.3' media='all' /><link rel='stylesheet' id='generate-style-css'  href='https://landanzeiger.ch/wp-content/themes/generatepress/assets/css/style.min.css?ver=3.0.3' media='all' /><link rel='stylesheet' id='generate-mobile-style-css'  href='https://landanzeiger.ch/wp-content/themes/generatepress/assets/css/mobile.min.css?ver=3.0.3' media='all' /><link data-minify="1" rel='stylesheet' id='generate-font-icons-css'  href='https://landanzeiger.ch/wp-content/cache/min/1/wp-content/themes/generatepress/assets/css/components/font-icons.min.css?ver=1619703285' media='all' /><link data-minify="1" rel='stylesheet' id='elementor-icons-css'  href='https://landanzeiger.ch/wp-content/cache/min/1/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=1619703285' media='all' /><link rel='stylesheet' id='elementor-animations-css'  href='https://landanzeiger.ch/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.2.2' media='all' /><link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://landanzeiger.ch/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.2.2' media='all' /><link data-minify="1" rel='stylesheet' id='elementor-frontend-css'  href='https://landanzeiger.ch/wp-content/cache/min/1/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=1619703285' media='all' /><link data-minify="1" rel='stylesheet' id='elementor-post-6598-css'  href='https://landanzeiger.ch/wp-content/cache/min/1/wp-content/uploads/elementor/css/post-6598.css?ver=1619703285' media='all' /><link rel='stylesheet' id='elementor-pro-css'  href='https://landanzeiger.ch/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.2.1' media='all' /><link rel='stylesheet' id='uael-frontend-css'  href='https://landanzeiger.ch/wp-content/plugins/ultimate-elementor/assets/min-css/uael-frontend.min.css?ver=1.30.2' media='all' /><link data-minify="1" rel='stylesheet' id='jet-blog-css'  href='https://landanzeiger.ch/wp-content/cache/min/1/wp-content/plugins/jet-blog/assets/css/jet-blog.css?ver=1619703285' media='all' /><link data-minify="1" rel='stylesheet' id='font-awesome-5-all-css'  href='https://landanzeiger.ch/wp-content/cache/min/1/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=1619703285' media='all' /><link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://landanzeiger.ch/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=3.2.2' media='all' /><link data-minify="1" rel='stylesheet' id='elementor-post-1927-css'  href='https://landanzeiger.ch/wp-content/cache/min/1/wp-content/uploads/elementor/css/post-1927.css?ver=1619703584' media='all' /><link rel='stylesheet' id='generate-sticky-css'  href='https://landanzeiger.ch/wp-content/plugins/gp-premium/menu-plus/functions/css/sticky.min.css?ver=2.0.1' media='all' /><link rel='stylesheet' id='generate-navigation-branding-css'  href='https://landanzeiger.ch/wp-content/plugins/gp-premium/menu-plus/functions/css/navigation-branding.min.css?ver=2.0.1' media='all' /></noscript></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1620930962 -->